<!DOCTYPE html><html lang="hi"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeedlight.bhaskar.com"><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ultima.bhaskar.com"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//realtime.bhaskar.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ad.crwdcntrl.net"><link rel="dns-prefetch" href="//central.bhaskar.com"><link rel="dns-prefetch" href="//googletagservices.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ads.dainikbhaskar.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ad.crwdcntrl.net"><link rel="dns-prefetch" href="//d31qbv1cthcecs.cloudfront.net"><title>Anil Kapoor Dance With Shilpa Shetty In Sonam Kapoor Sangeet Ceremony</title><meta name="news_keywords" content="anil kapoor,shilpa shetty,sonam kapoor sangeet ceremony,bollywood hindi news,sonam kapoor,anand ahuja,varun dhawan,jacqueline fernandez,swara bhaskar,sanjay kapoor,the leela,punjabi,mumbai,bkc,delhi"><meta name="description" content="सोमवार को मुंबई में सोनम कपूर की संगीत सेरेमनी हुई इस दौरान शिल्पा शेट्टी वरुण धवन, जैकलीन फर्नांडीज और स्वरा भास्कर समेत कई बॉलीवुड सेलेब्स बीकेसी स्थित सनटेक सिग्नेचर आइलैंड में नजर आए।"><meta name="keywords" content="Anil Kapoor, Shilpa Shetty, Sonam Kapoor Sangeet Ceremony, Bollywood hindi news"><link rel="canonical" href="https://bollywood.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html"/><link rel="amphtml" href="https://m.bhaskar.com/amp/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html"/><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html"/><link rel="alternate" media="handheld" href="https://m.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html"><meta name="language" content="hindi"/><link rel="publisher" href="https://plus.google.com/+dainikbhaskar/posts"/><meta name="standout" content="http://bollywood.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html"/><link rel="dns-prefetch" href="//i10.dainikbhaskar.com"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeed.bhaskar.com"><link rel="dns-prefetch" href="//central.bhaskar.com/"><meta http-equiv="Last-Modified" content="2018-05-08T15:31:00+05:30"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@dainikbhaskar"><meta name="twitter:title" content="बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा शेट्टी के साथ भी डांस करते दिखे"><meta name="twitter:description" content="सेरेमनी के दौरान अनिल कपूर और शिल्पा शेट्टी की डांस जुगलबंदी ने भी सबका ध्यान खींचा।"><meta name="twitter:image" content="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor_1525749808.jpg"><meta name="twitter:creator" content="@dainikbhaskar"/><meta property="og:title" content="बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा शेट्टी के साथ भी डांस करते दिखे"/><meta property="og:type" content="article"/><meta property="og:url" content="https://bollywood.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html"/><meta property="og:image" content="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor_1525749808.jpg"/><meta property="og:image:width" content="730"/><meta property="og:image:height" content="548"/><meta property="og:description" content="सेरेमनी के दौरान अनिल कपूर और शिल्पा शेट्टी की डांस जुगलबंदी ने भी सबका ध्यान खींचा।"/><meta property="og:site_name" content="dainikbhaskar"/><meta property="article:published_time" content="2018-05-08T08:51:00+05:30"/><meta property="article:modified_time" content="2018-05-08T15:31:00+05:30"/><meta property="article:section" content="entertainment"><meta property="article:tag" content="Anil Kapoor, Shilpa Shetty, Sonam Kapoor Sangeet Ceremony, Bollywood hindi news"/><meta property="fb:pages" content="294260637288,197812740349394"/><meta property="fb:app_id" content="330708576942875"/><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/db-poll1.css"><link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet"/><style>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</style><link rel="stylesheet" type="text/css" href="https://ultima.bhaskar.com/outplayer/player.css?v1"/><link rel="stylesheet" href="https://s3.ap-south-1.amazonaws.com/elasticbeanstalk-ap-south-1-975197613882/quadRuple.min.css"><style>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</style><link href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/livewidget.css" type="text/css" rel="stylesheet"/><style>.arti{width:85px; height:245px; position:fixed; left:35px; top:250px; z-index:99;}
@media (max-width: 1065px) and (min-width: 0px){
.arti{display:none;}
}
@media (max-width:1280px) and (min-width:  1024px){
.arti{left:0px;}
.arti img{width:45px}
}		
@media (max-width:1366px) and (min-width:  1280px){
.arti{left:35px;}	
}	
@media (max-width:1440px) and (min-width:  1366px){
.arti{left:35px;}
}</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/photofeatures_article_v2.css?v3"/><style>.ba_articlebox .bx-controls .bx-next {display: block;z-index: 1;right: 0px;position: absolute;width:18%;min-height:331px;background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/articleNew-right-arrow.png) 87px 160px no-repeat;font-size: 0px;top: 0px;margin-top:0;}
.ba_articlebox .bx-controls .bx-prev {display: block;z-index: 1;left: 0;/*width: 18%;min-height:331px;*/ height: 82px !important; min-height: 82px;background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/articleNew-left-arrow.png) 0px center no-repeat;font-size: 0px;position: absolute;top:162px;	margin-top:0; width:42px;}
.ba_articlebox .vidCntrl .bx-prev,.ba_articlebox .vidCntrl .bx-next {width: 46px;height: 90px !important;min-height: inherit;background-position: 0 0!important; top: 178px!important;}
.ba_articlebox .vidCntrl .bx-prev{left:0;} 
.topics_bhaskar{ box-sizing: border-box !important; color: #666;  float: left;font:bold 18px/26px Arial, Helvetica, sans-serif; margin:8px 0;}</style><style>#ba_content .fixed_shocial ul li.commentbyUser a {background:url('https://i10.dainikbhaskar.com/DBComment/comment-new/images/comment-by-user.png') no-repeat center; width:auto; text-align:center; position:relative;}
#ba_content .fixed_shocial ul li.commentbyUser .countUser-coment { position: absolute;top:-2px; left:15px; content: '';background: #ed1c24; width: 16px;
height: 16px; border-radius: 50%; display: inline-block; font: 10px/16px Calibri, Arial, Helvetica, sans-serif; color:#fff;}</style><style>.padate_rahiye{font-family: Bhaskar_Web_Head_Test_exp,arial;font-size: 17px;line-height: 26px;border: 1px solid #d0cece;padding: 10px;}
.padate_rahiye .markblue {color: #2b63b1; font-weight:bold;}</style><style>#ba_content .ba_morenews ul li.full{ display:none;}</style><style>
#ba_content .ba_videohead ul li:first-child a{font-weight:bold;}
#ba_content .ba_videohead ul li{ padding:0 0 0 8px;}</style><style>#tabolabhaskarbox .video-title {
height:inherit !important;
background-color: #fff !important;
transform:none !important;
-webkit-transform: none !important;
-moz-transform: none !important;
border-left: 0 !important;
width: 100%;
margin-left: 0 !important;
font-family: helvetica, arial, sans-serif !important;
font-size: 16.0px !important;
line-height: 22.0px !important;
}</style><style>#taboola-native-right-rail-thumbnails .item-label-href {position: absolute;top: 0;width: 100%;left: 0;} 
#taboola-native-right-rail-thumbnails .item-thumbnail-href{float:left;width: 100%;margin-top: 70px;} 
.articleText{position: absolute; top: 0;height: 50px;overflow: hidden;}
.video-title { color:#000 !important; } 
.video-label-box { background:#fff !important; }</style><style>.champion-banner{text-align:center; max-width:995px; margin:0 auto 6px}
.champion-banner a{background:url(https://i10.dainikbhaskar.com/champion_trophy/WEB-SportsHeader.jpg) no-repeat 0 0; width:970px;height:90px; display:inline-block}</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/ultima_rhs_pop_videos.css?v1"/><style>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</style><style>.bx-viewport.minheight { min-height:1000px; }</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/push_notification.css"/><script type="application/ld+json">
	{		 
	  "@context": "https://schema.org/",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": "https://bollywood.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html",
	  "headline": "बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा शेट्टी के साथ भी डांस करते दिखे",
	  "dateCreated":"2018-05-08T08:51:00+05:30",
	  "datePublished": "2018-05-08T08:51:00+05:30",
	  "dateModified": "2018-05-08T15:31:00+05:30",
	  "description": "सेरेमनी के दौरान अनिल कपूर और शिल्पा शेट्टी की डांस जुगलबंदी ने भी सबका ध्यान खींचा।",
	  "keywords": ["Anil Kapoor"," Shilpa Shetty"," Sonam Kapoor Sangeet Ceremony"," Bollywood hindi news"],
	  "articleSection": "News",
	  "author": {
	    "@type":"Person",
	    "name":"Gagan Gurjar"
      },
	  "publisher": {
		 "@type": "Organization",
		 "name":"दैनिक भास्कर",
		 "url":"https://www.bhaskar.com/",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"https://i9.dainikbhaskar.com/mobile-bhaskar/images/bhaskar_logo_web.png",
			 "width": 600,
			 "height": 60 
			}
	  },
	 "image": 		
	  {
		  "@type":"ImageObject",
		 "url": "https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor_1525749808.jpg",
		 "width": 730,
			"height": 548
		 
	  }
	}</script><script type="application/ld+json">
			   {
			   "@context": "https://schema.org/",
			   "@type": "VideoObject",
			   "name": "बेटी के संगीत में अनिल कपूर का भांगड़ा, शिल्पा के साथ भी किया डांस",
			   "description":" सोमवार को मुंबई में सोनम कपूर की संगीत सेरेमनी हुई। इस दौरान शिल्पा शेट्टी वरुण धवन, जैकलीन फर्नांडीज और स्वरा भास्कर समेत कई बॉलीवुड सेलेब्स बीकेसी स्थित सनटेक सिग्नेचर आइलैंड में नजर आए। लेकिन अनिल कपूर यहां आकर्षण का केंद्र रहे। सभी जानते हैं कि वे पंजाबी हैं। लेकिन बेटी के संगीत में उनका असली पंजाबी अवतार देखने को मिला। अनिल ने सेरेमनी के दौरान ढोल की थाप पर जमकर भांगड़ा किया। शिल्पा शेट्टी के साथ भी अनिल कपूर का जबर्दस्त डांस देखने को मिला। ",
			   "thumbnailUrl":"https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor_1525749808.jpg",
			   "uploadDate": "2018-05-08T09:24:16+05:30",
			   "duration":"00:00:42",
			   "publisher": {
					"@type": "Organization",
					"name": "दैनिक भास्कर",
					"logo": {
					 "@type": "ImageObject",
					 "url": "https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-article-opt/images/Dainik-Bhaskar-Logo.jpg",
					 "width": 600,
					 "height": 60
					}
					},
			   "contentUrl": "https://bollywood.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html",
			   "embedUrl": "https://ultima.bhaskar.com/videosnxt/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-092413-203883.html?autoplayFlag=true&storyid=121790153",
			   "interactionCount": "42"
               			   
			   }</script><script type="application/ld+json">
	{
	  "@context": "https://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
					   {
						"@id": "https://bollywood.bhaskar.com/",
						"name": " Home"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 2,
				   "item":
					   {
						"@id": "https://bollywood.bhaskar.com/news/",
						"name": "News"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 3,
				   "item":
					   {
						"@id": "https://bollywood.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html",
						"name": "Anil Kapoor Dance With Shilpa Shetty In Sonam Kapoor Sangeet Ceremony"
					   }
				  }
				]
				
	}</script><script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"url": "https://www.bhaskar.com/",
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https://www.bhaskar.com/?s={search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}</script><input type="hidden" name="storyIdAd" id="storyIdAd" value="121790153"><input type="hidden" name="publishTimeAd" id="publishTimeAd" value="2018-05-08 15:31:00"><input type="hidden" name="storyTitleAd" id="storyTitleAd" value="बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा शेट्टी के साथ भी डांस करते दिखे"><link href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/db-poll2.css"/><link rel="shortcut icon" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico" type="image/x-icon"/><link rel="next" href="https://bollywood.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html?seq=2"><script>var purl=window.URL;</script><script pagespeed_no_defer="">var canRunAds=false;var site_title=document.title;var site_title='';var chkRelatedArticles=' true';var $storyid='121790153';var $filename='anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458';var taboola_rhs_flag="1";var widgetName="";var $title=encodeURIComponent("बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा शेट्टी के साथ भी डांस करते दिखे");var $cat_id="8095";var $cat_id1="0";var $filter_flag="1";var $domain="bollywood.bhaskar.com";var $cannel_id="521";var $rating_templateid="30";var $rating_categoryid="29";var $rating_short_headline=encodeURIComponent("बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा शेट्टी के साथ भी डांस करते दिखे");var $rating_slug_intro=encodeURIComponent("सेरेमनी के दौरान अनिल कपूर और शिल्पा शेट्टी की डांस जुगलबंदी ने भी सबका ध्यान खींचा।");var $template_type="photo";var $classification_type="";var $pehchan_classification_id="";var $pehchan_gender_id="";var $pehchan_age_id="";var $pehchan_country_id="";var $chartBeatCatName="News";var $editor_name="Gagan Gurjar";var $user_id="350";var $domain_name="bollywood.bhaskar.com";var $URI2="/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html";var $channel_slno="3849";var $num_photos="6";var $storytime="Tuesday, May 08, 2018 08:51 [IST]";var $photoCountLastSlide="7";var $imgSeqLastSlide="0";var $seq="";var $imgpathb="";var $img_path="http://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor_1525749808.jpg";var $datetime="2018-05-08 15:31:00";var $field2="3";var $stringer_id="0";var $imgdimension="";var $dimension="";var $flag_v="1";var $mobile4567="0";var $pcat_id="3998";var $getAdsURL_Artile="bollywood.bhaskar.com.article";var $trackCodeAlterNate="";var $add_custom_ref="";var $people="Anil Kapoor,Shilpa Shetty,Sonam Kapoor,Anand Ahuja,Varun Dhawan,Jacqueline Fernandez,Swara Bhaskar,Sanjay Kapoor,The Leela";var $location="Punjabi,Mumbai,BKC,Delhi";var $organization="";var $event="";var $other="Anil Kapoor,Shilpa Shetty,Sonam Kapoor,Anand Ahuja,Punjabi,Mumbai,BKC,Varun Dhawan,Jacqueline Fernandez,Swara Bhaskar,Sanjay Kapoor,The Leela,Delhi";var $a_event="Anil Kapoor,Shilpa Shetty,Sonam Kapoor,Anand Ahuja,Punjabi,Mumbai,BKC,Varun Dhawan,Jacqueline Fernandez,Swara Bhaskar,Sanjay Kapoor,The Leela,Delhi,";var $violent_flg="0";var $news_type="0";var $header_title_link="";var $browser_title1="Anil Kapoor Dance With Shilpa Shetty In Sonam Kapoor Sangeet Ceremony";var seqVar=parseInt('1');var $description="सोमवार को मुंबई में सोनम कपूर की संगीत सेरेमनी हुई इस दौरान शिल्पा शेट्टी वरुण धवन, जैकलीन फर्नांडीज और स्वरा भास्कर समेत कई बॉलीवुड सेलेब्स बीकेसी स्थित सनटेक सिग्नेचर आइलैंड में नजर आए।";var $keywords="Anil Kapoor, Shilpa Shetty, Sonam Kapoor Sangeet Ceremony, Bollywood hindi news";var $ga_section="bollywood";var $ga_section1="";var totalMonth="0";var imyear="2018";var immonth="05";var super_cat_id="1";var super_cat_name="Infotainment";var partnerId="";var $add_custom_ref="";var videoExrtaP="";var abbrev_name="ENT-BNE-IFTM-VART-";if($add_custom_ref!=""){videoExrtaP="-"+$add_custom_ref;}</script><script>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</script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" onload="isAdBlock=false;" defer></script><script src="https://ultima.bhaskar.com/loadPlayer.js?t=37&d=521" pagespeed_no_defer="" defer></script><script rel="preconnect" src="/assets/article-v8/js/v46/article_combine-v2.js?103.1012246" pagespeed_no_defer="" defer></script><script src="https://central.bhaskar.com/frequency/sevenday_frequency.js"></script><script rel="preconnect">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adUnits=[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><input type="hidden" name="secUrlPtrn" id="secUrlPtrn" value="ENT"><input type="hidden" name="secUrlPtrnCmt" id="secUrlPtrnCmt" value="ENT-BNE-IFTM-VART"><input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="121790153"><input type="hidden" name="template_type" id="template_type" value="photo"><input type="hidden" name="templateLiveBlog" id="templateLiveBlog" value=""><input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="121790153"><input type="hidden" name="v_d_article" id="v_d_article" value="0"><input type="hidden" name="JokesFlag" id="JokesFlag" value=""><input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value="photo"><script rel="preconnect" src="https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds"></script><script rel="preconnect" src="https://central.bhaskar.com/js_ads/ads/header-bidding/bhaskar/live/bollywood-prebid.js"></script><script rel="preconnect" src="https://central.bhaskar.com/js_ads/ads/bhaskar-articles-lite/live/ads_GOOGLE_bollywood.bhaskar.com_article_header.js"></script><script src='https://central.bhaskar.com/adblock/google/adtech/ads.js'></script><script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(t,a,o){t.async=1,t.src=o,a.parentNode.insertBefore(t,a)}(document.createElement("script"),document.getElementsByTagName("script")[0],"https://cdn.taboola.com/libtrc/bhaskar/loader.js");</script><script>(function(){var e=this;var t=this.document;function a(e,a,n,i){var r=new Date;r.setTime((new Date).getTime()+(n||365)*24*60*60*1e3);t.cookie=e+"="+encodeURIComponent(a)+";expires="+r.toGMTString()+";path="+(i||"/")}function n(e){var a="; "+t.cookie;var n=a.split("; "+e+"=");if(n.length==2){return n.pop().split(";").shift()}}function i(e,a){var n=new Date;n.setTime((new Date).getTime()-365*24*60*60*1e3);t.cookie=e+"=;expires="+n.toGMTString()+";path="+(a||"/")}try{e["GoogleAnalyticsObject"]="ga";e["ga"]=e["ga"]||function(){(e["ga"].q=e["ga"].q||[]).push(arguments)};var r=n("ocp_bhas");ga("set","dimension19",!(!r||r==="0"))}catch(e){}function o(t,n){var r=c();if(t){a("ocp_bhas",r)}else{a("ocp_bhas","0",1/24);i("ocp_bhas_gid")}n=n||"adblocker";var o=n;var l=n;var g=e.ga;if(!g){g=e[e.GoogleAnalyticsObject]}if(!g||!g.getByName||g.getByName===null){a("ocp_bhas_gid",c())}else{i("ocp_bhas_gid");var s=g.getAll()[0];try{s.send("event",{dimension19:t,eventCategory:o,eventAction:n,eventLabel:l,eventValue:t,nonInteraction:1})}catch(e){a("ocp_bhas_gid",c())}}}function c(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(e){var t=Math.random()*16|0,a=e=="x"?t:t&3|8;return a.toString(16)})}var l=false;function g(a){if(l){return}l=true;var n=t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='DFP_' i]");if(n.length){for(var i=0;i<n.length;++i){var r=n[i];var c=e.getComputedStyle(r,null);if(c.getPropertyValue("display")==="none"){continue}var g=r.querySelector("div");if(!g){var s=r.querySelector("iframe");if(s){var u=s.contentDocument||s.contentWindow.document;var x=u.bodyC.querySelector("div,ins");if(u.body.clientHeight>=10&&x&&x.clientHeight>=10){break}else{continue}}}if(g){var v=e.getComputedStyle(g,null).getPropertyValue("height");v=+v.replace(/[^\d\.]/g,"");if(v>=10){break}}}if(i===n.length){o(1);(new Image).src="https://4u5vzumz4d.execute-api.ap-south-1.amazonaws.com/beta/pc.gif?idsite=3&rec=1"}else{o(0)}}}e.addEventListener("load",g);if(t.readyState==="interactive"||t.readyState==="complete")g()})();console.log('Inside adblocker new code bollywood article page');</script><script async src="https://www.googletagmanager.com/gtag/js?id=DC-8012797"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','DC-8012797');</script><script>var xhttp=new XMLHttpRequest();xhttp.open("GET","https://dbquad.ap-south-1.elasticbeanstalk.com/hitme.php",true);xhttp.send();</script><script src="https://i10.dainikbhaskar.com/dainikbhaskar2010/db-quiz-article/js/db-poll.js?v=23" pagespeed_no_defer="" defer></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8" pagespeed_no_defer="" defer></script><script>var folderName="";var hostname=window.location.hostname;if(hostname.indexOf('religion')!=-1){folderName="religionbhaskar2010";}else{folderName="dainikbhaskar2010";}if(hostname.indexOf('bollywood')!=-1){var path_to_eot="/"+"font_family"+"/";var font_ext="woff";}else if(hostname.indexOf('religion')!=-1){var path_to_eot="/"+folderName+"/"+"font_family"+"/";var font_ext="woff";}else{var path_to_eot="/"+folderName+"/"+"font_family"+"/";if($header_title_link=='/lifestyle/'){var font_ext="woff";}else{var font_ext="woff";}}var Gitu_font="Bhaskar_WEB_Intro_Test";var head_font="Bhaskar_Web_Head_Test_exp";var OSName="Unknown OS";var browserName="Unknown browser";if(navigator.userAgent.indexOf("MSIE")!=-1){browserName="EOTBrowser";}else if(navigator.userAgent.indexOf("Android")!=-1||navigator.userAgent.indexOf("iphone")!=-1||navigator.userAgent.indexOf("iPad")!=-1){browserName="NoBrowser";}else{browserName="TTFBrowser";}if(browserName=="TTFBrowser"){document.write("<style type='text/css'>");document.write("@font-face { font-family:"+head_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_Web_Head_Test_exp."+font_ext+") format('truetype') ; } ");document.write("</style>");document.write("<style type='text/css'>");document.write("@font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_WEB_Intro_Test_ship."+font_ext+") format('truetype') ; } ");document.write("</style>");}if(browserName=="EOTBrowser"){document.write("<style type='text/css'>");document.write("@font-face{font-family:"+head_font+";font-style: normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_Web_Head_Test_exp.eot); }");document.write("</style>");document.write("<style type='text/css'>");document.write("@font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_WEB_Intro_Test_ship.eot); }");document.write("</style>");}</script><script async>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7682029"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"/></noscript><link href="https://plus.google.com/+dainikbhaskar/posts" rel="publisher"/><script data-pagespeed-no-defer>//<![CDATA[
(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(false, "/pagespeed_static/1.JiBnMqyl6S.gif");

//]]></script></head><body><div id="main_wrapper"><script pagespeed_no_defer=""></script><script>function ScriptPath(pgno){var contentGrouping=' »News';if(pgno){contentGrouping=contentGrouping.split(':');var lstinx=contentGrouping.length-1;contentGrouping[lstinx]='SEQ-'+pgno;contentGrouping=contentGrouping.join(':');}var dName="";var dimainName=window.location.hostname;if(dimainName.indexOf('bollywood')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Bollywood Bhaskar.com";}else if(dimainName.indexOf('religion')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Religion Bhaskar.com";}else if(dimainName.indexOf('gallery')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Gallery Bhaskar.com";}else if(dimainName.indexOf('daily')!=-1){dName="Daily Bhaskar.com";}else if(dimainName.indexOf('divyamarathi')!=-1){dName="Divyamarathi Bhaskar.com";}else if(dimainName.indexOf('fashion101')!=-1){dName=document.domain;}else if(dimainName.indexOf('divyabhaskar')!=-1){dName=document.domain;}else{dName="Bhaskar.com"}var path=window.location.href;var uriArr=path.split("/");var returnStr=dName+" : Article page :"+contentGrouping+": 121790153";return returnStr;}</script><script>var tmplt='photo';var printString=ScriptPath();if((window.location.hostname).indexOf('epaper')==-1){var dataLayer=[];dataLayer.push({'SiteGrouping':printString});var author_ga='350-Gagan Gurjar';dataLayer.push({'Editor_Info':author_ga});var path=window.location.pathname;var uriArr=path.split("/");var lastUrl=uriArr.pop();var qrStr=window.location.search;qrStr=qrStr.split("?")[1];if(typeof(qrStr)=='undefined'||typeof(qrStr)==''){qrStr='';path=path;lastUrl=lastUrl;}else{qrStr=qrStr;path=path+'?'+qrStr;lastUrl=lastUrl+'?'+qrStr;}if(abbrev_name&&abbrev_name!="-"){var final_url_ga=uriArr.join('/')+'/'+abbrev_name+lastUrl;}else{final_url_ga=path;}dataLayer.push({'ga_url':final_url_ga,});if(tmplt!=''){try{if(canABP){if(window.location.pathname.indexOf("/LIF-")>0){if(googletagCheck==false){dataLayer.push({'Is_Ad_Blocked':"2"});}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}}catch(e){dataLayer.push({'Is_Ad_Blocked':"1"});}var vFlag="";if($flag_v>0){vFlag='Yes';}else{vFlag='No';}var pre_referrer_url=document.referrer;var pre_seq_val=getParameterByName('seq',pre_referrer_url);if(pre_referrer_url!=null&&$seq>=pre_seq_val||($seq&&pre_seq_val==null)){if($seq){dataLayer.push({'event':'GAArticleScrollInfo','articleDate':"May 08, 2018, 03:31 PM IST",'totalSlides':$num_photos,'currentSlide':$seq,'videoPresent':vFlag});}}}}function getParameterByName(name,url){if(!url)url=window.location.href;name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return'';return decodeURIComponent(results[2].replace(/\+/g," "));}</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script><input type="hidden" name="siteUrlWithFolder" id="siteUrlWithFolder" value="http://bollywood.bhaskar.com/"/><input type="hidden" name="siteHost" id="siteHost" value="bollywood.bhaskar.com"/><div id='DFP_INTERSTITIAL_OOP' style='width:0px; height:auto; float: left;'></div><div id='DFP_INTERSTITIAL_OOP_2'></div><div id='DFP_INTERSTITIAL_OOP_3'></div><script>var customUrlImpulse=window.location.pathname;function EmbedScript(){var _Impulser=window.parent.document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==window.parent.document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=window.parent.document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);};function inIframe(){try{return window.self!==window.top;}catch(e){return true;}}if(document.getElementById("template_type").value=='squiz'||document.getElementById("template_type").value=='iquiz'){}else{if($domain=='gallery.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-GALLERY-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-GALLERY-RESP-GENERIC";EmbedScript();}}else if($domain=='bollywood.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";EmbedScript();}}else if($domain=='religion.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-RELIGION-RESP";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-RELIGION-RESP";EmbedScript();}}else{if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}}}</script><div id="ba_header_outer"><div id="ba_header"><div class="ba_topbarhead"><div class="ba_logo"><a href="https://www.bhaskar.com/" title="Hindi News"></a></div><div class="ba_topleft"><ul><li class="ba_menu"><a title="Menu" href="javascript:void(0);"></a><div class="ba_submenu"><div class="ba_citymenu"><div class="ba_citysearch"><form><input id="cityval" type="search" placeholder="आपका शहर"/></form></div><div id="cityvallists"></div><ul class="ba_menu citysub"><li><a href="https://www.bhaskar.com/rajasthan/jaipur/?Menu-Jai" title="जयपुर">जयपुर</a></li><li><a href="https://www.bhaskar.com/uttar_pradesh/lucknow/?Menu-Luc" title="लखनऊ">लखनऊ</a></li><li><a href="https://www.bhaskar.com/rajasthan/udaipur/?Menu-Uda" title="उदयपुर">उदयपुर</a></li><li><a href="https://www.bhaskar.com/bihar/patna/?Menu-Pat" title="पटना">पटना</a></li><li><a href="https://www.bhaskar.com/mp/bhopal/?Menu-Bho" title="भोपाल">भोपाल</a></li><li><a href="https://www.bhaskar.com/jharkhand/ranchi/?Menu-Ran" title="रांची">रांची</a></li><li><a href="https://www.bhaskar.com/mp/indore/?Menu-Ind" title="इंदौर">इंदौर</a></li><li><a href="https://www.bhaskar.com/chhatisgarh/raipur/?Menu-Rai" title="रायपुर">रायपुर</a></li><li><a href="https://www.bhaskar.com/union-territory/new-delhi/?Menu-Del" title="दिल्ली">दिल्ली</a></li><li><a href="https://www.bhaskar.com/maharashtra/pune/?Menu-Pun" title="पुणे">पुणे</a></li><li><a href="https://www.bhaskar.com/union-territory/chandigarh/?Menu-Cha" title="चंडीगढ़">चंडीगढ़</a></li><li><a href="https://www.bhaskar.com/gujarat/ahmedabad/?Menu-Ahm" title="अहमदाबाद">अहमदाबाद</a></li></ul></div><div class="ba_rajyamenu"><h2><a title="राज्य" href="https://www.bhaskar.com/state/?Menu-Sta">राज्य</a></h2><ul class="ba_menu"><li><a href="https://www.bhaskar.com/rajasthan/?Menu-Raj" title="राजस्थान" class="hover-nav" id="hover-nav-14">राजस्थान</a></li><li><a href="https://www.bhaskar.com/mp/?Menu-Mp" title="मध्य प्रदेश" class="hover-nav" id="hover-nav-15">मध्य प्रदेश</a></li><li><a href="https://www.bhaskar.com/uttar-pradesh/?Menu-Utt" title="उत्तर प्रदेश" class="hover-nav" id="hover-nav-16">उत्तर प्रदेश</a></li><li><a href="https://www.bhaskar.com/harayana/?Menu-Har" title="हरियाणा" class="hover-nav" id="hover-nav-17">हरियाणा</a></li><li><a href="https://www.bhaskar.com/bihar/?Menu-Bih" title="बिहार" class="hover-nav" id="hover-nav-18">बिहार</a></li><li><a href="https://www.bhaskar.com/punjab/?Menu-Pun" title="पंजाब" class="hover-nav" id="hover-nav-19">पंजाब</a></li><li><a href="https://www.bhaskar.com/chhatisgarh/?Menu-Chh" title="छत्तीसगढ़" class="hover-nav" id="hover-nav-20">छत्तीसगढ़</a></li><li><a href="https://www.bhaskar.com/maharashtra/?Menu-Mah" title="महाराष्ट्र" class="hover-nav" id="hover-nav-21">महाराष्ट्र</a></li><li><a href="https://www.bhaskar.com/jharkhand/?Menu-Jha" title="झारखंड" class="hover-nav" id="hover-nav-22">झारखंड</a></li><li><a href="https://www.bhaskar.com/himachal/?Menu-Him" title="हिमाचल" class="hover-nav" id="hover-nav-23">हिमाचल</a></li><li><a href="https://www.bhaskar.com/gujarat/?Menu-Guj" title="गुजरात" class="hover-nav" id="hover-nav-24">गुजरात</a></li></ul></div><div class="ba_videsh"><h2><a title="विदेश" href="https://www.bhaskar.com/world-news-in-hindi/?Menu-Int" class="hover-nav" id="hover-nav-26">विदेश</a></h2><ul class="ba_menu"><li> <a href="https://www.bhaskar.com/world-news-in-hindi/pakistan/?Menu-Pak" title="पाकिस्तान" class="hover-nav" id="hover-nav-27">पाकिस्तान</a></li><li><a href="https://www.bhaskar.com/world-news-in-hindi/china/?Menu-Chi" title="चीन" class="hover-nav" id="hover-nav-28">चीन</a></li><li><a href="https://www.bhaskar.com/world-news-in-hindi/america/?Menu-Ame" title="अमेरिका" class="hover-nav" id="hover-nav-29">अमेरिका</a></li></ul><h2><a title="स्पोर्ट्स" href="https://www.bhaskar.com/sports/?Menu-Spo" class="hover-nav" id="hover-nav-30">स्पोर्ट्स</a></h2><ul class="ba_menu"><li><a href="https://www.bhaskar.com/sports/ipl-2018/" title="IPL 2018" class="hover-nav" id="hover-nav-31">IPL</a> </li><li><a href="https://www.bhaskar.com/sports/other-sports/?Menu-Oth" title="अन्य स्पोर्ट्स" class="hover-nav" id="hover-nav-32">अन्य स्पोर्ट्स</a> </li></ul></div><div class="ba_videsh"><h2><a title="Religion News" href="https://religion.bhaskar.com/?Menu-Rel" rel="nofollow" class="hover-nav" id="hover-nav-33">जीवन मंत्र</a></h2><ul class="ba_menu"><li><a href="https://religion.bhaskar.com/poojan-vidhi-aartiyan/?Menu-poo" rel="nofollow" title="पूजन विधि और आरतियां" class="hover-nav" id="hover-nav-35">पूजन विधि और आरतियां</a> </li><li><a href="https://religion.bhaskar.com/jyotish/?Menu-jyo" rel="nofollow" title="ज्योतिष" class="hover-nav" id="hover-nav-36">ज्योतिष</a> </li><li><a href="https://religion.bhaskar.com/jyotish/rashifal/?Menu-ras" rel="nofollow" title="राशिफल" class="hover-nav" id="hover-nav-37">राशिफल</a> </li><li><a href="https://religion.bhaskar.com/self-help/?Menu-sel" rel="nofollow" title="सेल्फ हेल्प" class="hover-nav" id="hover-nav-38">सेल्फ हेल्प</a> </li></ul></div><div class="ba_videsh"><h2><a title="Bollywood News" href="https://bollywood.bhaskar.com/?Menu-Bol" rel="nofollow" class="hover-nav" id="hover-nav-39">बॉलीवुड</a></h2><ul class="ba_menu"><li><a href="https://bollywood.bhaskar.com/bollywood-gupshup/?Menu-Gup" rel="nofollow" title="गॉसिप" class="hover-nav" id="hover-nav-40">गॉसिप</a></li><li><a href="https://bollywood.bhaskar.com/news/?Menu-Bnew" title="न्यूज़" rel="nofollow" class="hover-nav" id="hover-nav-41">न्यूज़</a></li><li><a href="https://bollywood.bhaskar.com/reviews/?Menu-Rev" rel="nofollow" title="रिव्यु" class="hover-nav" id="hover-nav-42">रिव्यु</a></li></ul></div><div class="ba_lifestyle"><h2><a title="लाइफस्टाइल" href="https://www.bhaskar.com/lifestyle/?Menu-Lif" class="hover-nav" id="hover-nav-46">लाइफस्टाइल</a></h2><ul class="ba_menu"><li><a href="https://www.bhaskar.com/lifestyle/relationships/?Menu-Rel" title="रिलेशनशिप्स" class="hover-nav" id="hover-nav-47">रिलेशनशिप्स</a> </li><li><a href="https://www.bhaskar.com/lifestyle/beauty-health-tips-in-hindi/?Menu-Hea" title="हेल्थ एंड ब्यूटी" class="hover-nav" id="hover-nav-48">हेल्थ एंड ब्यूटी</a> </li><li><a href="https://www.bhaskar.com/lifestyle/travel/1" title="ट्रेवल" class="hover-nav" id="hover-nav-49">ट्रेवल</a> </li><li><a href="https://www.bhaskar.com/lifestyle/tech/1" title="टेक" class="hover-nav" id="hover-nav-50">टेक</a> </li><li><a href="https://www.bhaskar.com/lifestyle/auto/1" title="ऑटो" class="hover-nav" id="hover-nav-52">ऑटो</a> </li><li><a href="https://www.bhaskar.com/lifestyle/food/?Menu-Foo" title="खाना खज़ाना" class="hover-nav" id="hover-nav-51">खाना खज़ाना</a> </li></ul></div><div class="ba_monyfin"><h2><a target="_blank" title="Business News" rel="nofollow" href="https://money.bhaskar.com/?Menu-MON" class="hover-nav" id="hover-nav-53">मनी</a></h2><ul class="ba_menu"><li><a href="https://money.bhaskar.com/economy/?Menu-Eco" rel="nofollow" title="इकोनॉमी" target="_blank" class="hover-nav" id="hover-nav-54">इकोनॉमी</a></li><li><a href="https://money.bhaskar.com/market/?Menu-Mar" rel="nofollow" title="मार्किट" target="_blank" class="hover-nav" id="hover-nav-55">मार्किट</a></li><li><a href="https://money.bhaskar.com/industry/?Menu-Ind" rel="nofollow" title="इंडस्ट्री" target="_blank" class="hover-nav" id="hover-nav-56">इंडस्ट्री</a></li><li><a href="https://money.bhaskar.com/experts/?Menu-Exp" rel="nofollow" title="एक्सपर्ट्स" target="_blank" class="hover-nav" id="hover-nav-57">एक्सपर्ट्स</a></li></ul><h2><a href="https://money.bhaskar.com/personal-finance/?Menu-Per" rel="nofollow" title="पर्सनल फाइनेंस" target="_blank" class="hover-nav" id="hover-nav-58">पर्सनल फाइनेंस</a></h2><ul class="ba_menu"><li><a href="https://money.bhaskar.com/personal-finance/calculator/?Menu-Cal" rel="nofollow" target="_blank" title="कॅल्क्युलेटर" class="hover-nav" id="hover-nav-59">कॅल्क्युलेटर</a></li></ul></div><div class="ba_menueng"><ul class="ba_menu"><li><a href="https://www.bhaskar.com/flicker/" target="_blank" title="Trending" class="hover-nav" id="hover-nav-60">Trending</a></li><li><a href="https://gallery.bhaskar.com?Menu-Gal" rel="nofollow" title="Photo Gallery" class="hover-nav" id="hover-nav-61">Photo Gallery</a></li><li><a href="https://www.bhaskar.com/self-help-and-career/?menu-edu" rel="nofollow" title="एजुकेशन" class="hover-nav" id="hover-nav-65" style="font:14px/25px Bhaskar_Web_Head_Test_exp, Arial;">एजुकेशन</a></li><li><a href="https://gadgets.bhaskar.com/?Menu-Gad" rel="nofollow" title="DB Gadgets" target="_blank" class="hover-nav" id="hover-nav-62">DB Gadgets</a></li><li><a href="https://www.bhaskar.com/recipes/?Menu-Rec" title="Recipes" class="hover-nav" id="hover-nav-63">Recipes</a></li><li><a href="https://epaper.bhaskar.com/?Menu-Epa" rel="nofollow" target="_blank" title="Hindi Newspaper" class="hover-nav" id="hover-nav-64">ePaper</a></li></ul></div></div></li></ul></div><div class="ba_topright"><div class="search_box"><form action="https://www.bhaskar.com/search/" onsubmit="return submitSearchFooterform(this);" class="searchForm"><input type="text" name="q" placeholder="Search Here" id="stextbox" onfocus="if(this.value==''){this.value='',this.style.color='#000';}" onblur="if(this.value==''){this.value='',this.style.color='#7A7A7A';}" value="" class="searchInput" onkeyup="buttonUp()"/><button type="submit" name="sa" class="sSubmit"></button></form><script>function submitSearchFooterform(obj){var seText=document.getElementById("stextbox").value;if(seText==""){alert("Please enter text");return false;}else{return true;}}</script></div><ul><li id="fblike-frame"> <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBollywoodBhaskar&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><li id="search-icon"></li></ul></div><div class="ba_nav"><ul><li class="active"><a href='/news/' title='News'>News</a></li><li><a href='/bollywood-gupshup/' title='Gossip'>Gossip</a></li><li><a href="/television/" title="TV">TV</a></li><li><a href='/hollywood/' title='Hollywood'>Hollywood</a></li><li><a href='/party/' title='Party'>Party</a></li><li><a href='/bhaskar-exclusive-interviews/1/' title='Interviews'>Interviews</a></li><li><a href='/reviews/' title='Reviews'>Reviews</a></li><li><a href='https://gallery.bhaskar.com/' title='Pix' target='_blank'>Pix</a></li></ul><div class="clear"></div></div><div class="bollywoodlogo"><a href="https://bollywood.bhaskar.com/" title="Bollywood News"></a></div><div class="clear"></div></div><div class="clear"></div><script>window.onscroll=function(){myFunction()};function myFunction(){if(document.body.scrollTop>50||document.documentElement.scrollTop>50){document.getElementById("ba_header").className="shadow";}else{document.getElementById("ba_header").className="";}}</script></div></div><div class="clear"></div><div id="ba_content"><div id="Billboard_header" data-test="" style="text-align:center; margin:0 auto; width:995px; position:relative; z-index:9;"><div id='DFP_970_90_menu' style='width:995px; height:auto; text-align:center'><script>googletag.cmd.push(function(){googletag.display('DFP_970_90_menu');});</script></div><div id='DFP_BILLBOARD' style='width:995px; height:auto; float: left;'></div></div><div class="clear"></div><div class="clear"></div><div id="bhaskar_live" style="display:none;"><div id="livewidgetmobile"><div class="title-head"><div class="comment-heading" id="comment-heading"></div><div class="total_comment">Comments (<span id="comment_count" comment_count="0">0</span>)</div></div><div class="listing livevideoBox active" id="widgetlivelist" style="min-height: 320px;"> <div class="videoBlock"><div class="frameWrapper live-event"><iframe class="ifvideo" id="liveIfame" width="100%" height="350px" align="middle" scrolling="no" src="" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" style="display: inline;"></iframe></div> <figure style="display: none;" class="livefigureBox"><img id="liveImg" width="560" height="314" src=""/><span class="play"></span><span class="time"></span></figure> <span class="tilFix"></span></div> <div class="det"> <div class="info"> <div class="title"></div> <ul class="detail" id="livedetail"></ul> </div> </div> </div> <section class="playershare"> <div class="playershareinner"> <ul class="playershareicons"> <li><a href="javascript:void(0);" class="sprite_lv_widget fbicon like-btn" id="like_id"></a><span id="like_count" like_count="0">0</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget viewsicon"></a><span id="view_count" view_count="2">2</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget commenticon"></a><span id="comment_count" comment_count="0">0</span></li> </ul> </div><div class="latest loadMore">Load More Comments</div><div class="commentbg"> <div class="commentbg-inner"><div class="NewComments">New Comments</div> <section class="comment-txt"><ul class="comment-detail" id="first_comment" style="overflow-y: hidden;"> </ul></section><div class="more-comment" style="margin-bottom:0px; line-height:10px"><a href="javascript:void(0);" style="display:none;" onclick="scrollSetting();" id="more-comment">View more comments</a></div> </div><div class="write_comment"><div class="emoji-icons" id="meogiBtn"><span>Add</span></div> <article class="commentarea"> <input class="commtxt" type="text" placeholder="Write Your Comment..." name="commentBox" id="commentBox" value="" data-emoji-picker="true"> <a class="commentsubmitbuttom"></a> </article></div> </div> </section> </div><input type="hidden" name="live_id" id="live_id" value=""/><script src="https://www.bhaskar.com/assets/article-v8/js/v65/fb_login.js?id125" pagespeed_no_defer="" defer></script><script src="https://i9.dainikbhaskar.com/dainikbhaskar2010/js/emojiPicker-customNew2.js?v9" pagespeed_no_defer="" defer></script></div><div class="ba_breadcrumb"><a href="https://bollywood.bhaskar.com/" title=" Home"> Home</a> <span class="br-arrow">»</span><a href="https://bollywood.bhaskar.com/news/" title="News">News</a><span class="br-arrow">&raquo;</span> Anil Kapoor Dance With Shilpa Shetty In Sonam Kapoor Sangeet Ceremony</div><div class="lhs_rhs"><div class="ba_lhs"><div class="theiaStickySidebar"><div class="fixed_shocial social_sharing"><div class="expend"><a href="javascript:void(0);"></a></div><ul><li class="fix_facebook"><a href="javascript:void(0);" onclick="Javascript:customSharePopup('https://www.facebook.com/sharer/sharer.php?u=https://bollywood.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html?utm_source%3Dfacebook.com%26utm_medium%3Dfb_share%26utm_campaign%3Dsocial_share'); 
trackWidgetforWisdom('121790153','1','1','7');track_Share_Social('facebook');" title="Facebook"></a></li><li class="fix_twitter"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup_new('https://twitter.com/share?text=बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा... via @DBBollywood &url='); 
trackWidgetforWisdom('121790153','1','1','6');track_Share_Social('twitter'); " title="Twitter"></a></li><li class="fix_google"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup_new('https://plus.google.com/share?url=');
trackWidgetforWisdom('121790153','1','1','5');track_Share_Social('g_plus');" title="Google Plus"></a></li><li class="fix_emali"><a href="javascript:void(0);" onclick="redirectUrl1('https://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true');
trackWidgetforWisdom('121790153','1','1','4');track_Share_Social('email'); " title="Email"></a></li></ul></div><script>function customSharePopup_new(url){var url=new String(url);var href=location.href;url=url+href;window.open(url,"share_dialog","width=626,height=336");}function track_Share_Social(level){dataLayer.push({'event':'Ev_Custom','ev_category':'Share_Social','ev_action':'Click','ev_label':level,});}</script><div class="titlev2"><h1>बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा शेट्टी के साथ भी डांस करते दिखे</h1><div class="moveads"><div id="inread"></div><div id='DFP_728_90_ATF' style='width:728px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_728_90_ATF');});</script></div><div id="epmads-c7662041ce79a2eee17ca896b4b08fba"></div></div></div><div class="slug" id="slugText"><h2>सेरेमनी के दौरान अनिल कपूर और शिल्पा शेट्टी की डांस जुगलबंदी ने भी सबका ध्यान खींचा।</h2></div><p class="ba_date">DainikBhaskar.com | Last Modified - May 08, 2018, 03:31 PM IST</p><div class="ba_articlebox"><div class="lastslide" style="display:none;"><div class="article-thumb-lhs"><a class="goToslideN" data-num="1" title="Replay">Replay</a></div><div class="article-thumb-rhs-View"><ul><li class="prev"><a class="goToslideN" data-num="6" title="Previous Slide" alt="Previous Slide"><span> </span>Prev</a></li><li class="article-thumbView-sep">|</li><li class="next"><a class="goToslideN" data-num="1" title="View Again" alt="View Again">View Again<span> </span></a></li></ul></div></div>	<div class="clear"></div><a href="javascript:void();"><div id="imgprev" class="imgnav disable" title="Previous Image"></div></a><a href="javascript:void();"><div id="imgnext" class="imgnav" title="Next Image"></div></a><div id="artboxss"><input type="hidden" name="activevid" id="activevid" value="0"/><ul id="photoFeatureSlide"><li class="new_artlist" id="slide-0"><div class="clear"></div><div class="ba_imgbox"><div class="overIconv2"><div class="article-slider-player-bg"><section class="articleSl-light-box"><article class="watch-video"><section class="player-container"><div id="firstVideoPlayer"></div></section>	</article><article class="player-list"><div class="playerlisting scroll-horizontal"><article class="player-list-detail"><ul id="innervideo"></ul></article></div></article> </section></div><script>var arVideoId="203883";</script></div><div class="slideTxt">बेटी की संगीत सेरेमनी में अनिल कपूर ने किया डांस।</div></div><div class="clear"></div><div id='DFP_728_90_ATF2' style='width:728px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_728_90_ATF2');});</script></div><div class="clear"></div><div class="ba_cntebt_text introFirst" id="fontSize-2"><p><b>मुंबई.</b>सोमवार को मुंबई में <a class="trendingTags" href="https://www.bhaskar.com/topics/sonam-kapoor/" target="_blank">सोनम कपूर</a> की संगीत सेरेमनी हुई। इस दौरान <a class="trendingTags" href="https://www.bhaskar.com/topics/shilpa-shetty/" target="_blank">शिल्पा शेट्टी</a> वरुण धवन, जैकलीन फर्नांडीज और स्वरा भास्कर समेत कई बॉलीवुड सेलेब्स बीकेसी स्थित सनटेक सिग्नेचर आइलैंड में नजर आए। लेकिन <a class="trendingTags" href="https://www.bhaskar.com/topics/anil-kapoor/" target="_blank">अनिल कपूर</a> यहां आकर्षण का केंद्र रहे। सभी जानते हैं कि वे पंजाबी हैं। लेकिन बेटी के संगीत में उनका असली पंजाबी अवतार देखने को मिला। अनिल ने सेरेमनी के दौरान ढोल की थाप पर जमकर भांगड़ा किया। <b>शिल्पा शेट्टी के साथ भी दिखी जबर्दस्त बॉन्डिंग...</b></p><p id="textAdContentDiv"></p><p>- सेरेमनी के दौरान अनिल कपूर और शिल्पा शेट्टी की डांस जुगलबंदी ने भी सबका ध्यान खींचा। दोनों ने जमकर डांस किया। अनिल कपूर के भाई संजय कपूर ने भी उनका साथ दिया। बता दें कि सोनम कपूर दिल्ली बेस्ड बिजनेसमैन आनंद आहूजा से शादी कर रही हैं। 8 मई को सोनम की आंटी के बैंडस्टैंड स्थित बंगले पर पंजाबी रिचुअल्स से सोनम और आनंद की शादी हुई। रात 8 बजे से फाइव स्टार होटल द लीला में कपूर और आहूजा परिवार ने दोस्तों और कलीग्स के लिए वेडिंग पार्टी रखी है,जो देर रात तक चल सकती है।</p></div><div class="clear"></div><div class="clear"></div></li><li class="new_artlist" id="slide-1"><div class="clear"></div><div class="ba_imgbox"><div class="overIconv2"><img class="lazy" src="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor_1525751690.jpg" width="680" height="510" alt="बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा शेट्टी के साथ भी डांस करते दिखे" title="अनिल कपूर बेटी सोनम की शादी में भांगड़ा करते नजर आए। उन्हें शिल्पा शेट्टी के साथ भी डांस करते देखा गया।"/><div class="plusv2"><a href="javascript:void();" class="goToslideN" data-num="2"><strong class="slide_counter_box"><em id="main_plus" title="Next Slide">+5</em></strong></a><span class="aur_slide">और स्लाइड देखें</span></div></div><div class="slideTxt">अनिल कपूर बेटी सोनम की शादी में भांगड़ा करते नजर आए। उन्हें शिल्पा शेट्टी के साथ भी डांस करते देखा गया।</div></div><div class="clear"></div></li><li class="new_artlist" id="slide-2"><div class="clear"></div><div class="ba_imgbox"><div class="overIconv2"><img class="lazy" src="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor1_1525749811.jpg" width="680" height="510" alt="बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा शेट्टी के साथ भी डांस करते दिखे" title="शिल्पा शेट्टी सोनम कपूर की संगीत सेरेमनी के दौरान।"/><div class="plusv2"><a href="javascript:void();" class="goToslideN" data-num="2"><strong class="slide_counter_box"><em id="main_plus" title="Next Slide">+5</em></strong></a><span class="aur_slide">और स्लाइड देखें</span></div></div><div class="slideTxt">शिल्पा शेट्टी सोनम कपूर की संगीत सेरेमनी के दौरान।</div></div><div class="clear"></div></li><li class="new_artlist" id="slide-3"><div class="clear"></div><div class="ba_imgbox"><div class="overIconv2"><img class="lazy" src="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor2_1525749813.jpg" width="680" height="510" alt="बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा शेट्टी के साथ भी डांस करते दिखे" title="अनिल कपूर बेटी सोनम कपूर की संगीत सेरेमनी के दौरान।"/><div class="plusv2"><a href="javascript:void();" class="goToslideN" data-num="2"><strong class="slide_counter_box"><em id="main_plus" title="Next Slide">+5</em></strong></a><span class="aur_slide">और स्लाइड देखें</span></div></div><div class="slideTxt">अनिल कपूर बेटी सोनम कपूर की संगीत सेरेमनी के दौरान।</div></div><div class="clear"></div></li><li class="new_artlist" id="slide-4"><div class="clear"></div><div class="ba_imgbox"><div class="overIconv2"><img class="lazy" src="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor3_1525749816.jpg" width="680" height="510" alt="बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा शेट्टी के साथ भी डांस करते दिखे" title="संगीत सेरेमनी के दौरान सोनम कपूर मंगेतर आनंद आहूजा के साथ।"/><div class="plusv2"><a href="javascript:void();" class="goToslideN" data-num="2"><strong class="slide_counter_box"><em id="main_plus" title="Next Slide">+5</em></strong></a><span class="aur_slide">और स्लाइड देखें</span></div></div><div class="slideTxt">संगीत सेरेमनी के दौरान सोनम कपूर मंगेतर आनंद आहूजा के साथ।</div></div><div class="clear"></div></li><li class="new_artlist" id="slide-5"><div class="clear"></div><div class="ba_imgbox"><div class="overIconv2"><img class="lazy" src="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor4_1525749819.jpg" width="680" height="510" alt="बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा शेट्टी के साथ भी डांस करते दिखे" title="भाई हर्षवर्धन और बहन रिया के साथ सोनम कपूर संगीत सेरेमनी के दौरान।"/><div class="plusv2"><a href="javascript:void();" class="goToslideN" data-num="2"><strong class="slide_counter_box"><em id="main_plus" title="Next Slide">+5</em></strong></a><span class="aur_slide">और स्लाइड देखें</span></div></div><div class="slideTxt">भाई हर्षवर्धन और बहन रिया के साथ सोनम कपूर संगीत सेरेमनी के दौरान।</div></div><div class="clear"></div></li><li class="new_artlist"><div id="lastslide-container"><div class="ba_dbloader"></div></div></li></ul></div><div class="slides_dekhen">आगे की स्लाइड्स देखने के लिए क्लिक करें</div><div class="sarticleContainer vidopia sarticle-row" style="display:;"><div class="pagi_wrap"><a class="prev disable" href="javascript:void(0)" title="PREV" id="prvSlide">PREV</a><ul class="paggination"><li class="active"><a title="Slide 1" href="javascript:void(0);" data-num="1" class="goToslideN" data-position="1"><span class="text">स्लाइड देंखें</span><figure><img width="80" height="55" data-pagespeed-lazy-src="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor_1525749808.jpg" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></figure></a></li><li><a title="Slide 2" href="javascript:void(0);" data-num="2" class="goToslideN" data-position="2"><span class="text">स्लाइड देंखें</span><figure><img width="80" height="55" data-pagespeed-lazy-src="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor_1525751690.jpg" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></figure></a></li><li><a title="Slide 3" href="javascript:void(0);" data-num="3" class="goToslideN" data-position="3"><span class="text">स्लाइड देंखें</span><figure><img width="80" height="55" data-pagespeed-lazy-src="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor1_1525749811.jpg" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></figure></a></li><li><a title="Slide 4" href="javascript:void(0);" data-num="4" class="goToslideN" data-position="4"><span class="text">स्लाइड देंखें</span><figure><img width="80" height="55" data-pagespeed-lazy-src="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor2_1525749813.jpg" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></figure></a></li><li><a title="Slide 5" href="javascript:void(0);" data-num="5" class="goToslideN" data-position="5"><span class="text">स्लाइड देंखें</span><figure><img width="80" height="55" data-pagespeed-lazy-src="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor3_1525749816.jpg" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></figure></a></li><li><a title="Slide 6" href="javascript:void(0);" data-num="6" class="goToslideN" data-position="6"><span class="text">स्लाइड देंखें</span><figure><img width="80" height="55" data-pagespeed-lazy-src="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/08/anil_kapoor4_1525749819.jpg" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></figure></a></li></ul><a class="next" href="javascript:void(0);" title="NEXT" id="nxtSlide">NEXT</a></div></div><div class="clear"></div><div class="soci1024"><div class="ba_topsocial_share" style="display:none;"><ul><li><a class="emailtop" href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true');
trackWidgetforWisdom('121790153','1','1','4'); " title="Email"></a></li><li><a class="bplustop" href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://plus.google.com/share?url=https://bollywood.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html');
trackWidgetforWisdom('121790153','1','1','5');" title="Google Plus"></a></li><li><a class="twittertop" href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://twitter.com/share?text=बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा... via @DBBollywood &url=https://bollywood.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html'); 
trackWidgetforWisdom('121790153','1','1','6'); " title="Twitter"></a></li><li><a class="fbtop" href="javascript:void(0);" onclick="Javascript:customSharePopup('https://www.facebook.com/sharer/sharer.php?u=https://bollywood.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html?utm_source%3Dfacebook.com%26utm_medium%3Dfb_share%26utm_campaign%3Dsocial_share'); 
trackWidgetforWisdom('121790153','1','1','7');" title="Facebook"></a></li></ul></div></div><div class="clear10"></div><div id='DFP_IN_RECOMMEND'><script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script>googletag.cmd.push(function(){googletag.display('DFP_IN_RECOMMEND');});</script></div><div class="clear"></div><div class="app-anchor" style="padding:10px 0px !important;"><span>दैनिक भास्कर पर <span class="blue-appclass"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="हिंदी न्यूज़">Hindi News</a></span>
पढ़िए और रखिये अपने आप को अप-टू-डेट | <span class="blue-appclass"><a href="https://www.bhaskar.com/hindi-samachar/" title="हिंदी समाचार">Hindi Samachar</a></span>
अपने मोबाइल पर पढ़ने के लिए डाउनलोड करें <span class="blue-appclass"><a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity" title="Hindi Samachar App" target="_blank">Hindi News App</a></span>,
या फिर 2G नेटवर्क के लिए हमारा <span class="blue-appclass"><a href="https://play.google.com/store/apps/details?id=com.db.dainikbhaskar.lite" title="Dainik Bhaskar Lite App" target="_blank">Dainik Bhaskar Lite App</a></span>.</span></div><div class="clear10"></div><div class="introFirst"><b>Web Title:</b> Anil Kapoor Dance With Shilpa Shetty In Sonam Kapoor Sangeet Ceremony <br/><span style="color:#a1a1a1">(<a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="Hindi News">News in Hindi</a> from Dainik Bhaskar)</span></div><div class="clear"></div><div class="clear"></div><div class="cb10"></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div class="ba_morenews" style="height:0px; min-height:0px"></div><div class="clear"></div><div id='taboola-belowarticlethumbnails-mix'></div><div class="clear"></div><div id="vcontainer"><div class="fullwidth"><div class="ba_videobox"><div class="ba_videohead dbtv-home-nav"> <a href="https://dbvideos.bhaskar.com/" target="_blank" title="DBVIDEOS"><h2></h2></a><ul><li><a title="Trending" href="https://dbvideos.bhaskar.com/trending/" target="_blank" id="trending">Trending</a></li><li><a title="Interesting/Weird" href="https://dbvideos.bhaskar.com/interesting_weird/" target="_blank" id="interesting_weird">Interesting/Weird</a></li><li><a title="Bollywood" href="https://dbvideos.bhaskar.com/bollywood/" target="_blank" id="bollywood">Bollywood</a></li></ul><div class="clear"></div></div><div class="ba_related_video"><div id="ultimadbtv"><ul id="flicker_dbtv"><span class="ba_dbloader"></span></ul></div></div><div class="clear"></div></div></div></div><div class="clear"></div><script>var currentvideo=0;function isIEDb(){var myNav=navigator.userAgent.toLowerCase();return(myNav.indexOf('msie')!=-1)?parseInt(myNav.split('msie')[1]):false;}function openVideoPopUp(id){var fsrc=$("#current_video").attr('src');if(fsrc!=''&&fsrc!=undefined){var ifrmSrc=$('#current_video').attr('src').split("?")[0];var newSrc=ifrmSrc+"?autoplayFlag=false&amp;mode=html";$("#current_video").attr("src",newSrc);}openMyModal('/dbtv_video_detail/'+id+'/',660,360);return false;}function videopopup(v_url,v_title,vcount){if(currentvideo!=vcount){currentvideo=vcount;$('.ba_video_iframe').html('<iframe src="'+v_url+'?autoplayFlag=true" height="400" width="700" frameborder="0"></iframe>');$('.ba_video_lhs h2').html(v_title);}}function shuffleArray(d){for(var c=d.length-1;c>0;c--){var b=Math.floor(Math.random()*(c+1));var a=d[c];d[c]=d[b];d[b]=a;}return d};function isIETest(){var myNav=navigator.userAgent.toLowerCase();return(myNav.indexOf('msie')!=-1)?parseInt(myNav.split('msie')[1]):false;}function skipspString(val){return val.replace(/'/g,"\\'");}window.addEventListener('DOMContentLoaded',function(){(function($){$(document).ready(function(){var eventtracking='lhs';var ajaxVideoFlag=true;$(window).scroll(function(){if($('#vcontainer').isOnScreen()&&ajaxVideoFlag===true){ajaxVideoFlag=false;$.ajax({url:bollyReliLhsFeed,type:'GET',dataType:"json",beforeSend:function(){},success:function(responseFeed){var liHtml='';var UL=$("#flicker_dbtv");UL.html('');var videoObjAr=responseFeed.data;console.log(videoObjAr);$.each(videoObjAr,function(key,video){var image_path=video.player.img.replace("/660x370/","/260x225/");liHtml=$('<li><a class="bav_title" data-href="'+video.player.fShare+'" href="javascript:void(0);" rel="nofollow" title="'+video.player.title+'">'+video.player.title+'</a><a class="bav_thumb" href="javascript:void(0);" data-href="'+video.player.fShare+'" rel="nofollow" title="'+video.player.title+'" class="imgbox"><span class="ba_vicon"></span><img src="/pagespeed_static/1.JiBnMqyl6S.gif" data-pagespeed-lazy-src="'+image_path+'" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" height="160" width="215" alt="'+video.player.fShare+'"></a></li>');liHtml[0].onclick=loadPopVideo.bind(null,video);UL.append(liHtml);});jQuery('#flicker_dbtv').bxSlider({minSlides:3,slideWidth:233,maxSlides:3,slideMargin:10,speed:1000,pager:false,auto:true,autoHover:true,hideControlOnEnd:true,moveSlides:3});},error:function(){ajaxVideoFlag=true;},});}});});})(jQuery);});</script><div class="clear"></div><div></div><div class="clear"></div><div class="clear"></div><div class="clear10"></div><div id="tabolabhaskarbox"><div id="taboola-below-article-thumbnails"></div><script>var countryTaboola=null;document.addEventListener("DOMContentLoaded",function(event){countryTaboola=read_cookie_taboola('taboolaGeo');console.log(countryTaboola+": cookie country Taboola");if(countryTaboola==null||countryTaboola==''){var url='https://services.bhaskar.com/get_geo_location.php';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;countryTaboola=res.split("::")[0];SetCookieTaboola('taboolaGeo',countryTaboola,'30');callTaboola(countryTaboola);console.log(countryTaboola+": country Taboola");}}
obj.open("GET",url,true);obj.send(null);}else{callTaboola(countryTaboola);}function callTaboola(countryTaboola){if(countryTaboola!='India'){setTimeout(function(){window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-q',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});},'2000');document.getElementById("displaySeoWidgetsSection").style.display="none";}}function read_cookie_taboola(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function SetCookieTaboola(cookieName,cookieValue,nDays){makeCookieTaboola(cookieName,cookieValue,nDays);}function makeCookieTaboola(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}});</script></div></div></div></div><script defer>var seqVar=parseInt('1');var tRef='';var articleUrl1="https://bollywood.bhaskar.com/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html";articleUrl1=articleUrl1.split('?');var urlArraypath="/news/anil-kapoor-dance-with-shilpa-shetty-in-sonam-kapoor-sangeet-ceremony-5868458.html";var num_photos="6";var atitle="बेटी के संगीत में अनिल कपूर ने किया भांगड़ा, शिल्पा शेट्टी के साथ भी डांस करते दिखे";var flag_v="1";</script><div class="ba_rhs"><div class="theiaStickySidebar"><div id="adAtfTop"><div id='DFP_300_250_ATF2' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_ATF2');});</script></div></div><div class="clear"></div><span id="trandigFlicker"><div class="ba_flicker "><h2 class="trigger">Trending</h2><ul><li></li></ul><div class="bx-controls-direction"><a class="bx-prev" href="">Prev</a><a class="bx-next" href="">Next</a></div></div></span><div class="clear"></div><div class="clear10"></div><div id="scroller-anchor"></div><div class="adWrap"><div id="stick_atf_container" class="ad_300x250 stickyAd eachSticky"><div id='DFP_300_250_ATF' style='width:300px; height:auto; float: left; text-align:center'></div></div></div><div class="clear10"></div><div class="clear10"></div><div class="ad_300x45 stickyAd2"><div id='DFP_SMART_MUSAFIR' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_SMART_MUSAFIR');});</script></div></div><div class="ad_300x250_mid"><div id='DFP_300_250_MID' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_MID');});</script></div></div><div class="clear10"></div><div class="ba_recommended"><h2>Recommended</h2><section class="rhsSections"><div class="topNewsOp3"><ul id="recLIHTML_cat_video"></ul><ul id="recLIHTML0"></ul></div></section><div class="cb10"></div><div class="topNewsOp3 abtesting " id="taboola-right-rail-thumbnails"><div style="clear:both;" id="stick_btf_container" class="stickyAdNew eachSticky"><div id='DFP_300_250_BTF' style='width:300px; height:auto; float: left; text-align:center;'></div><script>var lineItemArr=new Array();var adslotrefs=new Array();var dfpLineItemArr=new Array();var customUrl=window.location.pathname;var dfpLineItemArr={0:[185015556,185015076,-1],1:[185013876,-1],2:[185001156,-1]};var refreshCountAdInread=0;if(customUrl.indexOf('/LIF-')>-1){setTimeout(function(){googletag.pubads().addEventListener("slotRenderEnded",function(event){if(event.slot.getSlotElementId()=='DFP_300_250_ATF'||event.slot.getSlotElementId()=='DFP_300_250_ATF2'){if(event.sourceAgnosticLineItemId==null){lVal='-1';}else{lVal=event.sourceAgnosticLineItemId;}lineItemArr['DFP_300_250_ATF']=lVal;}else if(event.slot.getSlotElementId()=='DFP_728_90_ATF'){if(event.sourceAgnosticLineItemId==null){lVal='-1';}else{lVal=event.sourceAgnosticLineItemId;}lineItemArr['DFP_728_90_ATF']=lVal;}else if(event.slot.getSlotElementId()=='DFP_160_600'){if(event.sourceAgnosticLineItemId==null){lVal='-1';}else{lVal=event.sourceAgnosticLineItemId;}lineItemArr['DFP_160_600']=lVal;}});},'2000');}</script><script>var refreshCountAd=0;var refreshCountAdBtf=0;var refreshCountAdAtf2=0;function checkLineItem(lntmArr,lntm){lntmStr=lntmArr.toString();if(lntmStr.indexOf(lntm)>-1){return true;}else{return false;}}function adRefreshOnLoad(ShareSeq){adslotrefs2=new Array();if(customUrl.indexOf('/LIF-')>-1){adslotrefs22=new Array();googletag.cmd.push(function(){for(var i=0;i<3;i++){try{if(!checkLineItem(dfpLineItemArr[i],lineItemArr[adUnitsDisplayArr[i]])){if(i=='0'){googletag.destroySlots([slot1]);}else if(i=='1'){googletag.destroySlots([slot3]);}else{googletag.destroySlots([slot7]);}googletag.destroySlots([adslotrefs[i]]);if(adUnitsDisplayArr[i]=='DFP_300_250_ATF'||adUnitsDisplayArr[i]=='DFP_300_250_ATF2'){adslotrefs[i]=googletag.defineSlot('/28928716/'+adUnitsArr[i],[[300,600],[300,250]],'DFP_300_250_ATF').addService(googletag.pubads());}else{adslotrefs[i]=googletag.defineSlot('/28928716/'+adUnitsArr[i],[adUnitsSizeArr1[i],adUnitsSizeArr2[i]],adUnitsDisplayArr[i]).addService(googletag.pubads());}adslotrefs22[i]=adslotrefs[i];googletag.display(adUnitsDisplayArr[i]);}}catch(e){googletag.destroySlots();googletag.destroySlots([adslotrefs[i]]);if(adUnitsDisplayArr[i]=='DFP_300_250_ATF'||adUnitsDisplayArr[i]=='DFP_300_250_ATF2'){adslotrefs[i]=googletag.defineSlot('/28928716/'+adUnitsArr[i],[[300,600],[300,250]],'DFP_300_250_ATF').addService(googletag.pubads());}else{adslotrefs[i]=googletag.defineSlot('/28928716/'+adUnitsArr[i],[adUnitsSizeArr1[i],adUnitsSizeArr2[i]],adUnitsDisplayArr[i]).addService(googletag.pubads());}adslotrefs22[i]=adslotrefs[i];googletag.display(adUnitsDisplayArr[i]);}}if(adslotrefs22.length>0){pbjs.que.push(function(){pbjs.adUnits=[];pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler:function(bidResponses){pbjs.setTargetingForGPTAsync();googletag.pubads().refresh(adslotrefs22);}});});}});}else{googletag.cmd.push(function(){googletag.destroySlots([slot1,slot3,slot7]);adslot=new Array();slot1=googletag.defineSlot('/28928716/'+adUnitsArr[0],[[300,600],[300,250]],'DFP_300_250_ATF').addService(googletag.pubads());slot3=googletag.defineSlot('/28928716/'+adUnitsArr[1],[728,90],'DFP_728_90_ATF').addService(googletag.pubads());slot7=googletag.defineSlot('/28928716/'+adUnitsArr[2],[160,600],'DFP_160_600').addService(googletag.pubads());if(customUrl.indexOf('/SPO-')>-1){googletag.pubads().refresh([slot1,slot3,slot7]);}else{pbjs.que.push(function(){pbjs.requestBids({bidsBackHandler:function(bidResponses){pbjs.setTargetingForGPTAsync(['DFP_300_250_ATF','DFP_728_90_ATF','DFP_160_600']);googletag.pubads().setTargeting("articleon",'refresh1');googletag.pubads().refresh([slot1,slot3,slot7]);googletag.display([slot1,slot3,slot7]);initAdserver();}});});}});}window.addEventListener('scroll',function(){if(document.getElementById('more-from')){if(isElementInViewport(document.getElementById('more-from'))){if(refreshCountAdBtf==0){pbjs.que.push(function(){pbjs.adUnits=[];pbjs.addAdUnits(adUnits);pbjs.requestBids({timeout:PREBID_TIMEOUT,adUnitCodes:['DFP_300_250_BTF'],bidsBackHandler:function(bidResponses){pbjs.setTargetingForGPTAsync(['DFP_300_250_BTF']);googletag.pubads().setTargeting("articleon",'refreshBtf');googletag.pubads().refresh([slot2]);initAdserver();}});});refreshCountAdBtf=1;}}}});function isElementInViewport(el){var rect=el.getBoundingClientRect();return(rect.top>=0&&rect.left>=0&&rect.bottom<=(window.innerHeight||document.documentElement.clientHeight)&&rect.right<=(window.innerWidth||document.documentElement.clientWidth));}}window.addEventListener('scroll',function(){if(document.getElementById('textAdContentDiv')){if(isElementInViewportInread(document.getElementById('textAdContentDiv'))){if(refreshCountAdInread==0){googletag.cmd.push(function(){mainAdInread=googletag.defineSlot('/28928716/DB_1x1_unruly',[1,1],'fb-in-read').addService(googletag.pubads());googletag.pubads().setTargeting("articleon",'refreshInread');googletag.pubads().refresh([mainAdInread]);googletag.display([mainAdInread]);});refreshCountAdInread=1;}}}});function isElementInViewportInread(el){var rect=el.getBoundingClientRect();return(rect.top>=0&&rect.left>=0&&rect.bottom<=(window.innerHeight||document.documentElement.clientHeight)&&rect.right<=(window.innerWidth||document.documentElement.clientWidth));}setTimeout(function(){window.onscroll=function(){if(window.XMLHttpRequest){if(document.documentElement.scrollTop>400||self.pageYOffset>400){document.getElementById("sliderAdStick").style.position="fixed";document.getElementById("sliderAdStick").style.top='10px';}else{document.getElementById("sliderAdStick").style.position="absolute";document.getElementById("sliderAdStick").style.top='400px';}}}},2000);</script></div><div id='DB_300x45_Article'></div><ul id="recLIHTML"></ul><ul id="recLIHTML2"></ul></div><script>function tabool_script(){}</script></div><div class="clear10"></div><div id='DFP_300_250_BTF_2' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF_2');});</script></div></div></div></div></div><div class="sliderGoogleHeader" id="sliderAdStick" style="top:400px;"><div id="quad_units" style='width:160px; height:auto; float: left;'></div></div><div class="clear"></div><script>function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var url='/getAdAjaxInner/'+id+'/'+country+'.html';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;document.getElementById(id).innerHTML=res;}}
obj.open("GET",url,true);obj.send(null);}</script><footer id="newfooter"><section class="footer-top clearfix"><article class="logo-col"><a href="https://bollywood.bhaskar.com" class="bollywoodlogo" title="Bollywood News"></a><span class="watermark-logo"><img data-pagespeed-lazy-src="https://i10.dainikbhaskar.com/bollywood2014/img/watermark_logo0.png" alt="watermark" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span></article><article class="f-news"><h3>News</h3><ul class="list"><li><a href="https://www.bhaskar.com/state/" title="State News">State News</a></li><li><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="National News">National News</a></li><li><a href="https://www.bhaskar.com/world-news-in-hindi/" title="International News">International News</a></li><li><a href="https://bollywood.bhaskar.com/" title="Bollywood News">Bollywood News</a></li><li><a href="https://www.bhaskar.com/sports/cricket-news-in-hindi/" title="Cricket News">Cricket News</a></li><li><a href="https://religion.bhaskar.com/" title="Jeevan Mantra">Jeevan Mantra</a></li><li><a href="https://www.bhaskar.com/abhivyakti/" title="Editorial">Editorial</a></li><li><a href="https://gadgets.bhaskar.com/" title="DB Gadgets" target="_blank">DB Gadgets</a></li><li><a href="https://daily.bhaskar.com" title="Daily News">Daily News</a></li><li><a href="https://www.divyabhaskar.co.in/" rel="nofollow" title="Gujarati News">Gujarati News</a></li><li><a href="https://divyamarathi.bhaskar.com/" rel="nofollow" title="Marathi News">Marathi News</a></li><li><a href="https://www.bhaskar.com/" title="Hindi News">Hindi News</a></li><li><a href="https://www.bhaskar.com/topics/" title="News Campaign">News Campaign</a></li></ul></article><article class="state-news"><h3>State News</h3><ul class="list"><li><a href="https://www.bhaskar.com/rajasthan/" title="Rajasthan News">Rajasthan News</a></li><li><a href="https://www.bhaskar.com/harayana/" title="Haryana News">Haryana News</a></li><li><a href="https://www.bhaskar.com/mp/" title="MP News">MP News</a></li><li> <a href="https://www.bhaskar.com/punjab/" title="Punjab News">Punjab News</a></li><li> <a href="https://www.bhaskar.com/chhatisgarh/" title="Chattisgarh News">Chattisgarh News</a></li><li><a href="https://www.bhaskar.com/himachal/" title="Himachal Pradesh News">Himachal Pradesh News</a></li><li> <a href="https://www.bhaskar.com/uttar-pradesh/" title="UP News">UP News</a></li><li><a href="https://www.bhaskar.com/bihar/" title="Bihar News">Bihar News</a></li><li><a href="https://www.bhaskar.com/jharkhand/" title="Jharkhand News">Jharkhand News</a></li><li><a href="https://www.bhaskar.com/maharashtra/" title="Maharashtra News">Maharashtra News</a></li><li><a href="https://www.bhaskar.com/gujarat/" title="Gujarat News">Gujarat News</a></li><li><a href="https://www.bhaskar.com/union-territory/new-delhi/" title="Delhi News">Delhi News</a></li><li><a href="https://www.bhaskar.com/union-territory/chandigarh/" title="Chandigarh News">Chandigarh News</a></li><li><a href="https://www.bhaskar.com/rajasthan/jaipur/" title="Jaipur News">Jaipur News</a></li></ul></article><article class="state-news2"><ul class="list"><li><a href="https://www.bhaskar.com/mp/bhopal/" title="Bhopal News">Bhopal News</a></li><li><a href="https://www.bhaskar.com/rajasthan/udaipur/" title="Udaipur News">Udaipur News</a></li><li><a href="https://www.bhaskar.com/mp/indore/" title="Indore News">Indore News</a></li><li><a href="https://www.bhaskar.com/punjab/ludhiana/" title="Ludhiana News">Ludhiana News</a></li><li><a href="https://www.bhaskar.com/rajasthan/jodhpur/" title="Jodhpur News">Jodhpur News</a></li><li><a href="https://www.bhaskar.com/chhatisgarh/raipur/" title="Raipur News">Raipur News</a></li><li><a href="https://www.bhaskar.com/jharkhand/ranchi/" title="Ranchi News">Ranchi News</a></li><li><a href="https://epaper.bhaskar.com/" target="_blank" title="E-paper">E-paper</a></li><li><a href="https://www.bhaskar.com/archives/" title="Archives">Archives</a></li><li><a href="https://www.bhaskar.com/photo-contest/" target="_blank" title="Photo Contest">Photo Contest</a></li><li> <a href="https://www.bhaskar.com/recipes/" title="Recipes">Recipes</a></li><li> <a href="https://religion.bhaskar.com/hindu-gods/" title="Hindu Gods">Hindu Gods</a></li></ul></article><article class="infotainment"><h3>Infotainment</h3><ul class="list"><li><a href="https://www.bhaskar.com/jokes/" title="Hindi Jokes">Hindi Jokes</a></li><li><a href="https://www.bhaskar.com/lifestyle/" title="Lifestyle News">Lifestyle News</a></li><li><a href="https://bollywood.bhaskar.com/reviews/movie-reviews/" title="Movie Reviews">Movie Reviews</a></li><li><a href="https://bollywood.bhaskar.com/hollywood/" title="Hollywood News">Hollywood News</a></li><li><a href="https://bollywood.bhaskar.com/television/" title="Television">Television</a></li><li><a href="https://gallery.bhaskar.com/" title="Photo Gallery">Photo Gallery</a></li><li><a href="https://www.bhaskar.com/khabre-zara-hat-ke/" title="Khabarein Zara Hatke">Khabarein Zara Hatke</a></li><li><a href="https://www.bhaskar.com/self-help-and-career/" title="Self-Help & Career">Self-Help & Career</a></li><li><a href="https://www.bhaskar.com/special-event/" title="Special Coverage">Special Coverage</a></li><li><a href="https://m.bhaskar.com/" title="Mobile Site" target="_blank">Mobile Site</a></li></ul></article><article class="follow-us"><h3>Follow us</h3><ul class="list"><li><a href="https://www.facebook.com/BollywoodBhaskar" rel="nofollow" title="Facebook" target="_blank" class="facebook"></a><script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script>var addthis_pub="bhaskar";var addthis_share={email_template:"bhaskararticle"}
var addthis_share={email_vars:{CustomVariable:"सेरेमनी के दौरान अनिल कपूर और शिल्पा शेट्टी की डांस जुगलबंदी ने भी सबका ध्यान खींचा।"}}
function redirectUrl(url){var site_url=location.href;var thishost=window.location.host;var dflag=thishost.indexOf("business");var dflag1=thishost.indexOf("money");if((dflag!=-1)||(dflag1!=-1)){var site_title='Your friend has shared this link from Money Bhaskar';}else{var site_title='Your friend has shared this link from Dainik Bhaskar';}window.open(url+'&title='+site_title+'&url='+site_url,'Email','width=600,height=450,scrollbars=no,toolbar=no');}</script><a href="javascript:void(0);" onclick="redirectUrl('https://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true')" title="Email" class="message"></a><a href="https://www.bhaskar.com/mobile-apps/" title="Mobile Apps" class="phone"></a></li><li><a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" title="Iphone" target="_blank" rel="nofollow" class="apple"></a><a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&hl=en" rel="nofollow" title="Android" target="_blank" class="android"></a><a href="https://www.bhaskar.com/rss/" title="RSS" class="feed"></a></li></ul><ul class="list"><h3>Our Group</h3><li><a href="https://www.bhaskar.com//" class="ourgroup" title="Hindi News"></a></li></ul><span class="abcdigital" title="DIGITAL CERTIFIED"></span></article></section><section class="footer-bottom "><div class="center clearfix"><article class="lhs left"><a href="https://www.bhaskarnet.com/" rel="nofollow" title="About Us" target="_blank">About Us</a><a href="https://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a><a href="https://www.bhaskar.com/contact-us/" title="Contact Us">Contact Us</a><a href="https://www.bhaskar.com/advertise-with-us/" title="Advertise with Us">Advertise</a><a href="https://www.bhaskar.com/dainikbhaskar2010/terms-and-conditions.php" title="Terms of Use">Terms of Use</a><a href="https://www.bhaskar.com/feedback/" title="Feedback"> Feedback</a><a href="https://www.bhaskar.com/sitemap/" title="Sitemap">Sitemap</a><a href="https://www.bhaskar.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a></article><article class="rhs right">Copyright © 2017 DB Corp ltd., All Rights Reserved.</article></div></section></footer><script src="https://bollywood.bhaskar.com/assets/article-v8/js/videos_rec.js?id171525775874" pagespeed_no_defer="" defer></script><div class="popup-player-bg"><section class="popup-light-box"><article class="watch-video"><section class="player-container" style="position:relative;"><iframe width="600px" height="400px" align="middle" scrolling="no" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" id="da-iframe1"></iframe></section><div class="watch-title" id="watch-title"></div><article class="playertime-view"><span class="playertime" id="playertime"></span><span class="watch-view-count" id="watch-view-count">102,458 <span>Views</span></span></article><article class="watch-social"><ul class="player-social-icon"><li class="watch-fb"><a href="#" title=""></a></li><li class="watch-g-plus"><a href="#" title=""></a></li><li class="watch-tw"><a href="#" title=""></a></li><li class="watch-email"><a href="#" title=""></a></li></ul></article></article><article class="player-list"><h2 class="player-heading">Recommended Videos</h2><div id="content-1" class="playerlisting"><article class="player-list-detail"><ul class="playervideolist"></ul></article></div></article></section></div><script>window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script src="https://tags.crwdcntrl.net/c/4303/cc.js?ns=_cc4303" id="LOTCC_4303"></script><script>_cc4303.bcp();</script><script src="https://l2.io/ip.js?var=myip"></script><script src="https://s3.ap-south-1.amazonaws.com/elasticbeanstalk-ap-south-1-975197613882/quadRuple.min.js"></script></div><div class="gotop"><span>Top</span></div><script>function abc_code(){(function(){var d=new Image(1,1);d.onerror=d.onload=function(){d.onerror=d.onload=null;};d.src=["https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235659&cr=crv1374656&pc=plc26117961&r=",(new Date()).getTime()].join('');})();}abc_code();</script><div class="wrapNot"><div class="tajaKhabar"><span class="crossIcon">&times;</span><ul id="push_noti_container"></ul></div></div></body></html>