<!DOCTYPE html><html lang="hi"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeedlight.bhaskar.com"><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ultima.bhaskar.com"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//realtime.bhaskar.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ad.crwdcntrl.net"><link rel="dns-prefetch" href="//central.bhaskar.com"><link rel="dns-prefetch" href="//googletagservices.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ads.dainikbhaskar.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ad.crwdcntrl.net"><link rel="dns-prefetch" href="//d31qbv1cthcecs.cloudfront.net"><title>Movie Review: The Wolverine</title><meta name="news_keywords" content="Movie Review: The Wolverine"><meta name="description" content="हॉलीवुड स्टार ह्यूग जैकमैन अभिनीत 'द वॉल्वरिन' शुक्रवार को भारतीय सिनेमाघरों में प्रदर्शित हो रही है।"><meta name="keywords" content="Movie Review: The Wolverine"><link rel="canonical" href="https://bollywood.bhaskar.com/news/ENT-BOL-REV-movie-review-the-wolverine-4330535-NOR.html"/><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bhaskar.com/news/ENT-BOL-REV-movie-review-the-wolverine-4330535-NOR.html"/><link rel="alternate" media="handheld" href="https://m.bhaskar.com/news/ENT-BOL-REV-movie-review-the-wolverine-4330535-NOR.html"><meta name="language" content="hindi"/><link rel="publisher" href="https://plus.google.com/+dainikbhaskar/posts"/><link rel="dns-prefetch" href="//i10.dainikbhaskar.com"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeed.bhaskar.com"><link rel="dns-prefetch" href="//central.bhaskar.com/"><meta http-equiv="Last-Modified" content="2013-07-25T22:27:00+05:30"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@dainikbhaskar"><meta name="twitter:title" content="Movie Review: The Wolverine"><meta name="twitter:description" content="हॉलीवुड स्टार ह्यूग जैकमैन अभिनीत 'द वॉल्वरिन' शुक्रवार को भारतीय सिनेमाघरों में प्रदर्शित हो रही है।"><meta name="twitter:image" content="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2013/07/25/2350_1.jpg"><meta name="twitter:creator" content="@dainikbhaskar"/><meta property="og:title" content="Movie Review: The Wolverine"/><meta property="og:type" content="article"/><meta property="og:url" content="https://bollywood.bhaskar.com/news/ENT-BOL-REV-movie-review-the-wolverine-4330535-NOR.html"/><meta property="og:image" content="https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-article-opt/images/bollywood-bhaskar-logo.jpg"/><meta property="og:image:width" content="730"/><meta property="og:image:height" content="548"/><meta property="og:description" content="हॉलीवुड स्टार ह्यूग जैकमैन अभिनीत 'द वॉल्वरिन' शुक्रवार को भारतीय सिनेमाघरों में प्रदर्शित हो रही है।"/><meta property="og:site_name" content="dainikbhaskar"/><meta property="article:published_time" content="2013-07-25T22:27:00+05:30"/><meta property="article:modified_time" content="2013-07-25T22:27:00+05:30"/><meta property="article:section" content="entertainment"><meta property="article:tag" content="Movie Review: The Wolverine"/><meta property="fb:pages" content="294260637288,197812740349394"/><meta property="fb:app_id" content="330708576942875"/><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/db-poll1.css"><link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet"/><style>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</style><style>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</style><link href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/livewidget.css" type="text/css" rel="stylesheet"/><style>.arti{width:85px; height:245px; position:fixed; left:35px; top:250px; z-index:99;}
@media (max-width: 1065px) and (min-width: 0px){
.arti{display:none;}
}
@media (max-width:1280px) and (min-width:  1024px){
.arti{left:0px;}
.arti img{width:45px}
}		
@media (max-width:1366px) and (min-width:  1280px){
.arti{left:35px;}	
}	
@media (max-width:1440px) and (min-width:  1366px){
.arti{left:35px;}
}</style><style>#ba_content .fixed_shocial ul li.commentbyUser a {background:url('https://i10.dainikbhaskar.com/DBComment/comment-new/images/comment-by-user.png') no-repeat center; width:auto; text-align:center; position:relative;}
#ba_content .fixed_shocial ul li.commentbyUser .countUser-coment { position: absolute;top:-2px; left:15px; content: '';background: #ed1c24; width: 16px;
height: 16px; border-radius: 50%; display: inline-block; font: 10px/16px Calibri, Arial, Helvetica, sans-serif; color:#fff;}</style><style>
.ba_text_ad_top{
margin-bottom:5px;
}</style><style>.seo_text{ font-size:13px;}</style><style>#taboola-native-right-rail-thumbnails .item-label-href {position: absolute;top: 0;width: 100%;left: 0;} 
#taboola-native-right-rail-thumbnails .item-thumbnail-href{float:left;width: 100%;margin-top: 70px;} 
.articleText{position: absolute; top: 0;height: 50px;overflow: hidden;}
.video-title { color:#000 !important; } 
.video-label-box { background:#fff !important; }</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/ultima_rhs_pop_videos.css?v1"/><style>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</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/push_notification.css"/><script type="application/ld+json">
	{
	  "@context": "https://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
				  {
				   "@type": "ListItem",
				   "position": 1, 
				   "item":
					   {
						"@id": "https://bollywood.bhaskar.com/",
						"name": " Home"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 2, 
				   "item":
					   {
						"@id": "https://bollywood.bhaskar.com/reviews/",
						"name": "Reviews"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 3, 
				   "item":
					   {
						"@id": "https://bollywood.bhaskar.com/reviews/movie-reviews/",
						"name": "Movie Reviews"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 4,
				   "item":
					   {
						"@id": "https://bollywood.bhaskar.com/news/ENT-BOL-REV-movie-review-the-wolverine-4330535-NOR.html",
						"name": "Movie Review: The Wolverine" 
					   }
				  }
				]
				
	}</script><script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"url": "https://www.bhaskar.com/",
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https://www.bhaskar.com/?s={search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}</script><input type="hidden" name="storyIdAd" id="storyIdAd" value="8552316"><input type="hidden" name="publishTimeAd" id="publishTimeAd" value="2013-07-25 22:27:00"><input type="hidden" name="storyTitleAd" id="storyTitleAd" value="Movie Review: The Wolverine"><link href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/db-poll2.css"/><link rel="shortcut icon" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico" type="image/x-icon"/><script></script><script>var purl=window.URL;</script><script pagespeed_no_defer="">var canRunAds=false;var site_title=document.title;var site_title='';var chkRelatedArticles=' false';var $storyid='8552316';var $filename='ENT-BOL-REV-movie-review-the-wolverine-4330535-NOR';var taboola_rhs_flag="1";var widgetName="";var $title=encodeURIComponent("Movie Review: The Wolverine");var $cat_id="4172";var $cat_id1="0";var $filter_flag="1";var $domain="bollywood.bhaskar.com";var $cannel_id="521";var $rating_templateid="30";var $rating_categoryid="29";var $rating_short_headline=encodeURIComponent("Movie Review: The Wolverine");var $rating_slug_intro=encodeURIComponent("हॉलीवुड स्टार ह्यूग जैकमैन अभिनीत 'द वॉल्वरिन' शुक्रवार को भारतीय सिनेमाघरों में प्रदर्शित हो रही है।");var $template_type="normal";var $classification_type="";var $pehchan_classification_id="";var $pehchan_gender_id="";var $pehchan_age_id="";var $pehchan_country_id="";var $chartBeatCatName="Movie Reviews";var $editor_name="Shubham Shukla";var $user_id="783";var $domain_name="bollywood.bhaskar.com";var $URI2="/news/ENT-BOL-REV-movie-review-the-wolverine-4330535-NOR.html";var $channel_slno="3849";var $num_photos="";var $storytime="Thursday, July 25, 2013 22:27 [IST]";var $photoCountLastSlide="";var $imgSeqLastSlide="";var $seq="";var $imgpathb="";var $img_path="http://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2013/07/25/2350_1.jpg";var $datetime="2013-07-25 22:27:00";var $field2="";var $stringer_id="0";var $imgdimension="";var $dimension="";var $flag_v="0";var $mobile4567="";var $pcat_id="3998";var $getAdsURL_Artile="bollywood.bhaskar.com.article";var $trackCodeAlterNate="";var $add_custom_ref="";var $people="";var $location="";var $organization="";var $event="";var $other="";var $a_event="";var $violent_flg="";var $news_type="0";var $header_title_link="";var $browser_title1="Movie Review: The Wolverine";var seqVar=parseInt('1');var $description="हॉलीवुड स्टार ह्यूग जैकमैन अभिनीत 'द वॉल्वरिन' शुक्रवार को भारतीय सिनेमाघरों में प्रदर्शित हो रही है।";var $keywords="Movie Review: The Wolverine";var $ga_section="bollywood";var $ga_section1="";var totalMonth="58";var imyear="2018";var immonth="04";var super_cat_id="0";var super_cat_name="";var partnerId="";var $add_custom_ref="";var videoExrtaP="";var abbrev_name="-";if($add_custom_ref!=""){videoExrtaP="-"+$add_custom_ref;}</script><script rel="preconnect" src="/assets/article-v8/js/v46/article_combine-v2.js?102.1012245" pagespeed_no_defer="" defer></script><script src="https://central.bhaskar.com/frequency/sevenday_frequency.js"></script><script rel="preconnect">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adUnits=[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><input type="hidden" name="secUrlPtrn" id="secUrlPtrn" value=""><input type="hidden" name="secUrlPtrnCmt" id="secUrlPtrnCmt" value=""><input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="8552316"><input type="hidden" name="template_type" id="template_type" value="normal"><input type="hidden" name="templateLiveBlog" id="templateLiveBlog" value=""><input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="8552316"><input type="hidden" name="v_d_article" id="v_d_article" value=""><input type="hidden" name="JokesFlag" id="JokesFlag" value=""><input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value="normal"><script rel="preconnect" src="https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds"></script><script rel="preconnect" src="https://central.bhaskar.com/js_ads/ads/header-bidding/bhaskar/live/bollywood-prebid.js"></script><script rel="preconnect" src="https://central.bhaskar.com/js_ads/ads/bhaskar-articles-lite/live/ads_GOOGLE_bollywood.bhaskar.com_article_header.js"></script><script src='https://central.bhaskar.com/adblock/google/adtech/ads.js'></script><script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(t,a,o){t.async=1,t.src=o,a.parentNode.insertBefore(t,a)}(document.createElement("script"),document.getElementsByTagName("script")[0],"https://cdn.taboola.com/libtrc/bhaskar/loader.js");</script><script>(function(){var e=this;var t=this.document;function a(e,a,n,i){var r=new Date;r.setTime((new Date).getTime()+(n||365)*24*60*60*1e3);t.cookie=e+"="+encodeURIComponent(a)+";expires="+r.toGMTString()+";path="+(i||"/")}function n(e){var a="; "+t.cookie;var n=a.split("; "+e+"=");if(n.length==2){return n.pop().split(";").shift()}}function i(e,a){var n=new Date;n.setTime((new Date).getTime()-365*24*60*60*1e3);t.cookie=e+"=;expires="+n.toGMTString()+";path="+(a||"/")}try{e["GoogleAnalyticsObject"]="ga";e["ga"]=e["ga"]||function(){(e["ga"].q=e["ga"].q||[]).push(arguments)};var r=n("ocp_bhas");ga("set","dimension19",!(!r||r==="0"))}catch(e){}function o(t,n){var r=c();if(t){a("ocp_bhas",r)}else{a("ocp_bhas","0",1/24);i("ocp_bhas_gid")}n=n||"adblocker";var o=n;var l=n;var g=e.ga;if(!g){g=e[e.GoogleAnalyticsObject]}if(!g||!g.getByName||g.getByName===null){a("ocp_bhas_gid",c())}else{i("ocp_bhas_gid");var s=g.getAll()[0];try{s.send("event",{dimension19:t,eventCategory:o,eventAction:n,eventLabel:l,eventValue:t,nonInteraction:1})}catch(e){a("ocp_bhas_gid",c())}}}function c(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(e){var t=Math.random()*16|0,a=e=="x"?t:t&3|8;return a.toString(16)})}var l=false;function g(a){if(l){return}l=true;var n=t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='DFP_' i]");if(n.length){for(var i=0;i<n.length;++i){var r=n[i];var c=e.getComputedStyle(r,null);if(c.getPropertyValue("display")==="none"){continue}var g=r.querySelector("div");if(!g){var s=r.querySelector("iframe");if(s){var u=s.contentDocument||s.contentWindow.document;var x=u.bodyC.querySelector("div,ins");if(u.body.clientHeight>=10&&x&&x.clientHeight>=10){break}else{continue}}}if(g){var v=e.getComputedStyle(g,null).getPropertyValue("height");v=+v.replace(/[^\d\.]/g,"");if(v>=10){break}}}if(i===n.length){o(1);(new Image).src="https://4u5vzumz4d.execute-api.ap-south-1.amazonaws.com/beta/pc.gif?idsite=3&rec=1"}else{o(0)}}}e.addEventListener("load",g);if(t.readyState==="interactive"||t.readyState==="complete")g()})();console.log('Inside adblocker new code bollywood article page');</script><script async src="https://www.googletagmanager.com/gtag/js?id=DC-8012797"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','DC-8012797');</script><script src="https://i10.dainikbhaskar.com/dainikbhaskar2010/db-quiz-article/js/db-poll.js?v=23" pagespeed_no_defer="" defer></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8" pagespeed_no_defer="" defer></script><script>var folderName="";var hostname=window.location.hostname;if(hostname.indexOf('religion')!=-1){folderName="religionbhaskar2010";}else{folderName="dainikbhaskar2010";}if(hostname.indexOf('bollywood')!=-1){var path_to_eot="/"+"font_family"+"/";var font_ext="woff";}else if(hostname.indexOf('religion')!=-1){var path_to_eot="/"+folderName+"/"+"font_family"+"/";var font_ext="woff";}else{var path_to_eot="/"+folderName+"/"+"font_family"+"/";if($header_title_link=='/lifestyle/'){var font_ext="woff";}else{var font_ext="woff";}}var Gitu_font="Bhaskar_WEB_Intro_Test";var head_font="Bhaskar_Web_Head_Test_exp";var OSName="Unknown OS";var browserName="Unknown browser";if(navigator.userAgent.indexOf("MSIE")!=-1){browserName="EOTBrowser";}else if(navigator.userAgent.indexOf("Android")!=-1||navigator.userAgent.indexOf("iphone")!=-1||navigator.userAgent.indexOf("iPad")!=-1){browserName="NoBrowser";}else{browserName="TTFBrowser";}if(browserName=="TTFBrowser"){document.write("<style type='text/css'>");document.write("@font-face { font-family:"+head_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_Web_Head_Test_exp."+font_ext+") format('truetype') ; } ");document.write("</style>");document.write("<style type='text/css'>");document.write("@font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_WEB_Intro_Test_ship."+font_ext+") format('truetype') ; } ");document.write("</style>");}if(browserName=="EOTBrowser"){document.write("<style type='text/css'>");document.write("@font-face{font-family:"+head_font+";font-style: normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_Web_Head_Test_exp.eot); }");document.write("</style>");document.write("<style type='text/css'>");document.write("@font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_WEB_Intro_Test_ship.eot); }");document.write("</style>");}</script><script async>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7682029"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"/></noscript><link href="https://plus.google.com/+dainikbhaskar/posts" rel="publisher"/></head><body><div id="main_wrapper"><script pagespeed_no_defer=""></script><script>function ScriptPath(pgno){var contentGrouping=' »Reviews :  »Movie Reviews';if(pgno){contentGrouping=contentGrouping.split(':');var lstinx=contentGrouping.length-1;contentGrouping[lstinx]='SEQ-'+pgno;contentGrouping=contentGrouping.join(':');}var dName="";var dimainName=window.location.hostname;if(dimainName.indexOf('bollywood')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Bollywood Bhaskar.com";}else if(dimainName.indexOf('religion')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Religion Bhaskar.com";}else if(dimainName.indexOf('gallery')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Gallery Bhaskar.com";}else if(dimainName.indexOf('daily')!=-1){dName="Daily Bhaskar.com";}else if(dimainName.indexOf('divyamarathi')!=-1){dName="Divyamarathi Bhaskar.com";}else if(dimainName.indexOf('fashion101')!=-1){dName=document.domain;}else if(dimainName.indexOf('divyabhaskar')!=-1){dName=document.domain;}else{dName="Bhaskar.com"}var path=window.location.href;var uriArr=path.split("/");var returnStr=dName+" : Article page :"+contentGrouping+": 8552316";return returnStr;}</script><script>var tmplt='normal';var printString=ScriptPath();if((window.location.hostname).indexOf('epaper')==-1){var dataLayer=[];dataLayer.push({'SiteGrouping':printString});var author_ga='783-Shubham Shukla';dataLayer.push({'Editor_Info':author_ga});var path=window.location.pathname;var uriArr=path.split("/");var lastUrl=uriArr.pop();var qrStr=window.location.search;qrStr=qrStr.split("?")[1];if(typeof(qrStr)=='undefined'||typeof(qrStr)==''){qrStr='';path=path;lastUrl=lastUrl;}else{qrStr=qrStr;path=path+'?'+qrStr;lastUrl=lastUrl+'?'+qrStr;}if(abbrev_name&&abbrev_name!="-"){var final_url_ga=uriArr.join('/')+'/'+abbrev_name+lastUrl;}else{final_url_ga=path;}dataLayer.push({'ga_url':final_url_ga,});if(tmplt!=''){try{if(canABP){if(window.location.pathname.indexOf("/LIF-")>0){if(googletagCheck==false){dataLayer.push({'Is_Ad_Blocked':"2"});}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}}catch(e){dataLayer.push({'Is_Ad_Blocked':"1"});}var vFlag="";if($flag_v>0){vFlag='Yes';}else{vFlag='No';}var pre_referrer_url=document.referrer;var pre_seq_val=getParameterByName('seq',pre_referrer_url);if(pre_referrer_url!=null&&$seq>=pre_seq_val||($seq&&pre_seq_val==null)){if($seq){dataLayer.push({'event':'GAArticleScrollInfo','articleDate':"Jul 25, 2013, 10:27 PM IST",'totalSlides':$num_photos,'currentSlide':$seq,'videoPresent':vFlag});}}}}function getParameterByName(name,url){if(!url)url=window.location.href;name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return'';return decodeURIComponent(results[2].replace(/\+/g," "));}</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script><input type="hidden" name="siteUrlWithFolder" id="siteUrlWithFolder" value="http://bollywood.bhaskar.com/"/><input type="hidden" name="siteHost" id="siteHost" value="bollywood.bhaskar.com"/><div id='DFP_INTERSTITIAL_OOP' style='width:0px; height:auto; float: left;'></div><div id='DFP_INTERSTITIAL_OOP_2'></div><div id='DFP_INTERSTITIAL_OOP_3'></div><script>var customUrlImpulse=window.location.pathname;function EmbedScript(){var _Impulser=window.parent.document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==window.parent.document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=window.parent.document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);};function inIframe(){try{return window.self!==window.top;}catch(e){return true;}}if(document.getElementById("template_type").value=='squiz'||document.getElementById("template_type").value=='iquiz'){}else{if($domain=='gallery.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-GALLERY-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-GALLERY-RESP-GENERIC";EmbedScript();}}else if($domain=='bollywood.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";EmbedScript();}}else if($domain=='religion.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-RELIGION-RESP";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-RELIGION-RESP";EmbedScript();}}else{if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}}}</script><div id="ba_header_outer"><div id="ba_header"><div class="ba_topbarhead"><div class="ba_logo"><a href="https://www.bhaskar.com/" title="Hindi News"></a></div><div class="ba_topleft"><ul><li class="ba_menu"><a title="Menu" href="javascript:void(0);"></a><div class="ba_submenu"><div class="ba_citymenu"><div class="ba_citysearch"><form><input id="cityval" type="search" placeholder="आपका शहर"/></form></div><div id="cityvallists"></div><ul class="ba_menu citysub"><li><a href="https://www.bhaskar.com/rajasthan/jaipur/?Menu-Jai" title="जयपुर">जयपुर</a></li><li><a href="https://www.bhaskar.com/uttar_pradesh/lucknow/?Menu-Luc" title="लखनऊ">लखनऊ</a></li><li><a href="https://www.bhaskar.com/rajasthan/udaipur/?Menu-Uda" title="उदयपुर">उदयपुर</a></li><li><a href="https://www.bhaskar.com/bihar/patna/?Menu-Pat" title="पटना">पटना</a></li><li><a href="https://www.bhaskar.com/mp/bhopal/?Menu-Bho" title="भोपाल">भोपाल</a></li><li><a href="https://www.bhaskar.com/jharkhand/ranchi/?Menu-Ran" title="रांची">रांची</a></li><li><a href="https://www.bhaskar.com/mp/indore/?Menu-Ind" title="इंदौर">इंदौर</a></li><li><a href="https://www.bhaskar.com/chhatisgarh/raipur/?Menu-Rai" title="रायपुर">रायपुर</a></li><li><a href="https://www.bhaskar.com/union-territory/new-delhi/?Menu-Del" title="दिल्ली">दिल्ली</a></li><li><a href="https://www.bhaskar.com/maharashtra/pune/?Menu-Pun" title="पुणे">पुणे</a></li><li><a href="https://www.bhaskar.com/union-territory/chandigarh/?Menu-Cha" title="चंडीगढ़">चंडीगढ़</a></li><li><a href="https://www.bhaskar.com/gujarat/ahmedabad/?Menu-Ahm" title="अहमदाबाद">अहमदाबाद</a></li></ul></div><div class="ba_rajyamenu"><h2><a title="राज्य" href="https://www.bhaskar.com/state/?Menu-Sta">राज्य</a></h2><ul class="ba_menu"><li><a href="https://www.bhaskar.com/rajasthan/?Menu-Raj" title="राजस्थान" class="hover-nav" id="hover-nav-14">राजस्थान</a></li><li><a href="https://www.bhaskar.com/mp/?Menu-Mp" title="मध्य प्रदेश" class="hover-nav" id="hover-nav-15">मध्य प्रदेश</a></li><li><a href="https://www.bhaskar.com/uttar-pradesh/?Menu-Utt" title="उत्तर प्रदेश" class="hover-nav" id="hover-nav-16">उत्तर प्रदेश</a></li><li><a href="https://www.bhaskar.com/harayana/?Menu-Har" title="हरियाणा" class="hover-nav" id="hover-nav-17">हरियाणा</a></li><li><a href="https://www.bhaskar.com/bihar/?Menu-Bih" title="बिहार" class="hover-nav" id="hover-nav-18">बिहार</a></li><li><a href="https://www.bhaskar.com/punjab/?Menu-Pun" title="पंजाब" class="hover-nav" id="hover-nav-19">पंजाब</a></li><li><a href="https://www.bhaskar.com/chhatisgarh/?Menu-Chh" title="छत्तीसगढ़" class="hover-nav" id="hover-nav-20">छत्तीसगढ़</a></li><li><a href="https://www.bhaskar.com/maharashtra/?Menu-Mah" title="महाराष्ट्र" class="hover-nav" id="hover-nav-21">महाराष्ट्र</a></li><li><a href="https://www.bhaskar.com/jharkhand/?Menu-Jha" title="झारखंड" class="hover-nav" id="hover-nav-22">झारखंड</a></li><li><a href="https://www.bhaskar.com/himachal/?Menu-Him" title="हिमाचल" class="hover-nav" id="hover-nav-23">हिमाचल</a></li><li><a href="https://www.bhaskar.com/gujarat/?Menu-Guj" title="गुजरात" class="hover-nav" id="hover-nav-24">गुजरात</a></li></ul></div><div class="ba_videsh"><h2><a title="विदेश" href="https://www.bhaskar.com/world-news-in-hindi/?Menu-Int" class="hover-nav" id="hover-nav-26">विदेश</a></h2><ul class="ba_menu"><li> <a href="https://www.bhaskar.com/world-news-in-hindi/pakistan/?Menu-Pak" title="पाकिस्तान" class="hover-nav" id="hover-nav-27">पाकिस्तान</a></li><li><a href="https://www.bhaskar.com/world-news-in-hindi/china/?Menu-Chi" title="चीन" class="hover-nav" id="hover-nav-28">चीन</a></li><li><a href="https://www.bhaskar.com/world-news-in-hindi/america/?Menu-Ame" title="अमेरिका" class="hover-nav" id="hover-nav-29">अमेरिका</a></li></ul><h2><a title="स्पोर्ट्स" href="https://www.bhaskar.com/sports/?Menu-Spo" class="hover-nav" id="hover-nav-30">स्पोर्ट्स</a></h2><ul class="ba_menu"><li class="ipl"><a href="https://www.bhaskar.com/sports/ipl-2018/" title="IPL 2018" class="hover-nav" id="hover-nav-31"><img src="https://i10.dainikbhaskar.com/ipl/2018/images/IPL-Entry-Point-Divya-Web-for-Menu.gif"/></a> </li><li><a href="https://www.bhaskar.com/sports/other-sports/?Menu-Oth" title="अन्य स्पोर्ट्स" class="hover-nav" id="hover-nav-32">अन्य स्पोर्ट्स</a> </li></ul></div><div class="ba_videsh"><h2><a title="Religion News" href="https://religion.bhaskar.com/?Menu-Rel" rel="nofollow" class="hover-nav" id="hover-nav-33">जीवन मंत्र</a></h2><ul class="ba_menu"><li><a href="https://religion.bhaskar.com/poojan-vidhi-aartiyan/?Menu-poo" rel="nofollow" title="पूजन विधि और आरतियां" class="hover-nav" id="hover-nav-35">पूजन विधि और आरतियां</a> </li><li><a href="https://religion.bhaskar.com/jyotish/?Menu-jyo" rel="nofollow" title="ज्योतिष" class="hover-nav" id="hover-nav-36">ज्योतिष</a> </li><li><a href="https://religion.bhaskar.com/jyotish/rashifal/?Menu-ras" rel="nofollow" title="राशिफल" class="hover-nav" id="hover-nav-37">राशिफल</a> </li><li><a href="https://religion.bhaskar.com/self-help/?Menu-sel" rel="nofollow" title="सेल्फ हेल्प" class="hover-nav" id="hover-nav-38">सेल्फ हेल्प</a> </li></ul></div><div class="ba_videsh"><h2><a title="Bollywood News" href="https://bollywood.bhaskar.com/?Menu-Bol" rel="nofollow" class="hover-nav" id="hover-nav-39">बॉलीवुड</a></h2><ul class="ba_menu"><li><a href="https://bollywood.bhaskar.com/bollywood-gupshup/?Menu-Gup" rel="nofollow" title="गॉसिप" class="hover-nav" id="hover-nav-40">गॉसिप</a></li><li><a href="https://bollywood.bhaskar.com/news/?Menu-Bnew" title="न्यूज़" rel="nofollow" class="hover-nav" id="hover-nav-41">न्यूज़</a></li><li><a href="https://bollywood.bhaskar.com/reviews/?Menu-Rev" rel="nofollow" title="रिव्यु" class="hover-nav" id="hover-nav-42">रिव्यु</a></li></ul></div><div class="ba_lifestyle"><h2><a title="लाइफस्टाइल" href="https://www.bhaskar.com/lifestyle/?Menu-Lif" class="hover-nav" id="hover-nav-46">लाइफस्टाइल</a></h2><ul class="ba_menu"><li><a href="https://www.bhaskar.com/lifestyle/relationships/?Menu-Rel" title="रिलेशनशिप्स" class="hover-nav" id="hover-nav-47">रिलेशनशिप्स</a> </li><li><a href="https://www.bhaskar.com/lifestyle/beauty-health-tips-in-hindi/?Menu-Hea" title="हेल्थ एंड ब्यूटी" class="hover-nav" id="hover-nav-48">हेल्थ एंड ब्यूटी</a> </li><li><a href="https://www.bhaskar.com/lifestyle/travel/1" title="ट्रेवल" class="hover-nav" id="hover-nav-49">ट्रेवल</a> </li><li><a href="https://www.bhaskar.com/lifestyle/tech/1" title="टेक" class="hover-nav" id="hover-nav-50">टेक</a> </li><li><a href="https://www.bhaskar.com/lifestyle/auto/1" title="ऑटो" class="hover-nav" id="hover-nav-52">ऑटो</a> </li><li><a href="https://www.bhaskar.com/lifestyle/food/?Menu-Foo" title="खाना खज़ाना" class="hover-nav" id="hover-nav-51">खाना खज़ाना</a> </li></ul></div><div class="ba_monyfin"><h2><a target="_blank" title="Business News" rel="nofollow" href="https://money.bhaskar.com/?Menu-MON" class="hover-nav" id="hover-nav-53">मनी</a></h2><ul class="ba_menu"><li><a href="https://money.bhaskar.com/economy/?Menu-Eco" rel="nofollow" title="इकोनॉमी" target="_blank" class="hover-nav" id="hover-nav-54">इकोनॉमी</a></li><li><a href="https://money.bhaskar.com/market/?Menu-Mar" rel="nofollow" title="मार्किट" target="_blank" class="hover-nav" id="hover-nav-55">मार्किट</a></li><li><a href="https://money.bhaskar.com/industry/?Menu-Ind" rel="nofollow" title="इंडस्ट्री" target="_blank" class="hover-nav" id="hover-nav-56">इंडस्ट्री</a></li><li><a href="https://money.bhaskar.com/experts/?Menu-Exp" rel="nofollow" title="एक्सपर्ट्स" target="_blank" class="hover-nav" id="hover-nav-57">एक्सपर्ट्स</a></li></ul><h2><a href="https://money.bhaskar.com/personal-finance/?Menu-Per" rel="nofollow" title="पर्सनल फाइनेंस" target="_blank" class="hover-nav" id="hover-nav-58">पर्सनल फाइनेंस</a></h2><ul class="ba_menu"><li><a href="https://money.bhaskar.com/personal-finance/calculator/?Menu-Cal" rel="nofollow" target="_blank" title="कॅल्क्युलेटर" class="hover-nav" id="hover-nav-59">कॅल्क्युलेटर</a></li></ul></div><div class="ba_menueng"><ul class="ba_menu"><li><a href="https://www.bhaskar.com/flicker/" target="_blank" title="Trending" class="hover-nav" id="hover-nav-60">Trending</a></li><li><a href="https://gallery.bhaskar.com?Menu-Gal" rel="nofollow" title="Photo Gallery" class="hover-nav" id="hover-nav-61">Photo Gallery</a></li><li><a href="https://www.bhaskar.com/self-help-and-career/?menu-edu" rel="nofollow" title="एजुकेशन" class="hover-nav" id="hover-nav-65" style="font:14px/25px Bhaskar_Web_Head_Test_exp, Arial;">एजुकेशन</a></li><li><a href="https://gadgets.bhaskar.com/?Menu-Gad" rel="nofollow" title="DB Gadgets" target="_blank" class="hover-nav" id="hover-nav-62">DB Gadgets</a></li><li><a href="https://www.bhaskar.com/recipes/?Menu-Rec" title="Recipes" class="hover-nav" id="hover-nav-63">Recipes</a></li><li><a href="https://epaper.bhaskar.com/?Menu-Epa" rel="nofollow" target="_blank" title="Hindi Newspaper" class="hover-nav" id="hover-nav-64">ePaper</a></li></ul></div></div></li></ul></div><div class="ba_topright"><div class="search_box"><form action="https://www.bhaskar.com/search/" onsubmit="return submitSearchFooterform(this);" class="searchForm"><input type="text" name="q" placeholder="Search Here" id="stextbox" onfocus="if(this.value==''){this.value='',this.style.color='#000';}" onblur="if(this.value==''){this.value='',this.style.color='#7A7A7A';}" value="" class="searchInput" onkeyup="buttonUp()"/><button type="submit" name="sa" class="sSubmit"></button></form><script>function submitSearchFooterform(obj){var seText=document.getElementById("stextbox").value;if(seText==""){alert("Please enter text");return false;}else{return true;}}</script></div><ul><li id="fblike-frame"> <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBollywoodBhaskar&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><li id="search-icon"></li></ul></div><div class="ba_nav"><ul><li class="active"><a href='/reviews/' title='Reviews'>Reviews</a></li><li><a href='/bollywood-gupshup/' title='Gossip'>Gossip</a></li><li><a href='/news/' title='News'>News</a></li><li><a href="/television/" title="TV">TV</a></li><li><a href='/hollywood/' title='Hollywood'>Hollywood</a></li><li><a href='/party/' title='Party'>Party</a></li><li><a href='/bhaskar-exclusive-interviews/1/' title='Interviews'>Interviews</a></li><li><a href='https://gallery.bhaskar.com/' title='Pix' target='_blank'>Pix</a></li></ul><div class="clear"></div></div><div class="bollywoodlogo"><a href="https://bollywood.bhaskar.com/" title="Bollywood News"></a></div><div class="clear"></div></div><div class="clear"></div><script>window.onscroll=function(){myFunction()};function myFunction(){if(document.body.scrollTop>50||document.documentElement.scrollTop>50){document.getElementById("ba_header").className="shadow";}else{document.getElementById("ba_header").className="";}}</script></div></div><div class="clear"></div><div id="ba_content"><div id="Billboard_header" style="text-align:center; margin:0 auto; width:995px; position:relative; z-index:9; margin-top:9px;"><div id='DFP_970_90_menu' style='width:995px; height:auto; text-align:center'><script>googletag.cmd.push(function(){googletag.display('DFP_970_90_menu');});</script></div><div id='DFP_BILLBOARD' style='width:995px; height:auto; float: left;'></div></div><div class="clear"></div><div id="bhaskar_live" style="display:none;"><div id="livewidgetmobile"><div class="title-head"><div class="comment-heading" id="comment-heading"></div><div class="total_comment">Comments (<span id="comment_count" comment_count="0">0</span>)</div></div><div class="listing livevideoBox active" id="widgetlivelist" style="min-height: 320px;"> <div class="videoBlock"><div class="frameWrapper live-event"><iframe class="ifvideo" id="liveIfame" width="100%" height="350px" align="middle" scrolling="no" src="" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" style="display: inline;"></iframe></div> <figure style="display: none;" class="livefigureBox"><img id="liveImg" width="560" height="314" src=""/><span class="play"></span><span class="time"></span></figure> <span class="tilFix"></span></div> <div class="det"> <div class="info"> <div class="title"></div> <ul class="detail" id="livedetail"></ul> </div> </div> </div> <section class="playershare"> <div class="playershareinner"> <ul class="playershareicons"> <li><a href="javascript:void(0);" class="sprite_lv_widget fbicon like-btn" id="like_id"></a><span id="like_count" like_count="0">0</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget viewsicon"></a><span id="view_count" view_count="2">2</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget commenticon"></a><span id="comment_count" comment_count="0">0</span></li> </ul> </div><div class="latest loadMore">Load More Comments</div><div class="commentbg"> <div class="commentbg-inner"><div class="NewComments">New Comments</div> <section class="comment-txt"><ul class="comment-detail" id="first_comment" style="overflow-y: hidden;"> </ul></section><div class="more-comment" style="margin-bottom:0px; line-height:10px"><a href="javascript:void(0);" style="display:none;" onclick="scrollSetting();" id="more-comment">View more comments</a></div> </div><div class="write_comment"><div class="emoji-icons" id="meogiBtn"><span>Add</span></div> <article class="commentarea"> <input class="commtxt" type="text" placeholder="Write Your Comment..." name="commentBox" id="commentBox" value="" data-emoji-picker="true"> <a class="commentsubmitbuttom"></a> </article></div> </div> </section> </div><input type="hidden" name="live_id" id="live_id" value=""/><script src="https://www.bhaskar.com/assets/article-v8/js/v65/fb_login.js?id125" pagespeed_no_defer="" defer></script><script src="https://i9.dainikbhaskar.com/dainikbhaskar2010/js/emojiPicker-customNew2.js?v9" pagespeed_no_defer="" defer></script></div><div class="ba_breadcrumb"><a href="https://bollywood.bhaskar.com/" title=" Home"> Home</a> <span class="br-arrow">»</span><a href="https://bollywood.bhaskar.com/reviews/" title="Reviews">Reviews</a> <span class="br-arrow">»</span><a href="https://bollywood.bhaskar.com/reviews/movie-reviews/" title="Movie Reviews">Movie Reviews</a><span class="br-arrow">&raquo;</span> Movie Review: The Wolverine</div><div class="clear"></div><div class="lhs_rhs"><div class="ba_lhs"><h1>Movie Review: The Wolverine <div class="likedislike"><div class="likes" id="voteDetails_8552316"></div></div></h1><div class="clear"></div><p class="ba_date">Dainikbhaskar.com | Jul 25, 2013, 10:27 PM IST</p><div class="clear"></div><div id='DFP_728_90_ATF' style='width:728px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_728_90_ATF');});</script></div><div class="clear10"></div><div class="ba_topsocial_share" style="display:none;"><ul><li><a class="emailtop" href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true');
trackWidgetforWisdom('8552316','1','1','4'); " title="Email"></a></li><li><a class="bplustop" href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://plus.google.com/share?url=https://bollywood.bhaskar.com/news/ENT-BOL-REV-movie-review-the-wolverine-4330535-NOR.html');
trackWidgetforWisdom('8552316','1','1','5');" title="Google Plus"></a></li><li><a class="twittertop" href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://twitter.com/share?text=Movie Review: The Wolverine via @DBBollywood &url=https://bollywood.bhaskar.com/news/ENT-BOL-REV-movie-review-the-wolverine-4330535-NOR.html'); 
trackWidgetforWisdom('8552316','1','1','6'); " title="Twitter"></a></li><li><a class="fbtop" href="javascript:void(0);" onclick="Javascript:customSharePopup('https://www.facebook.com/sharer/sharer.php?u=https://bollywood.bhaskar.com/news/ENT-BOL-REV-movie-review-the-wolverine-4330535-NOR.html?utm_source%3Dfacebook.com%26utm_medium%3Dfb_share%26utm_campaign%3Dsocial_share'); 
trackWidgetforWisdom('8552316','1','1','7');" title="Facebook"></a></li></ul></div><div class="clear"></div><div class="ba_articlebox"><div class="fixed_shocial social_sharing"><ul><li class="fix_facebook"><a href="javascript:void(0);" onclick="Javascript:customSharePopup('https://www.facebook.com/sharer/sharer.php?u=https://bollywood.bhaskar.com/news/ENT-BOL-REV-movie-review-the-wolverine-4330535-NOR.html?utm_source%3Dfacebook.com%26utm_medium%3Dfb_share%26utm_campaign%3Dsocial_share'); 
trackWidgetforWisdom('8552316','1','1','7');" title="Facebook"></a></li><li class="fix_twitter"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://twitter.com/share?text=Movie Review: The Wolverine via @DBBollywood &url=https://bollywood.bhaskar.com/news/ENT-BOL-REV-movie-review-the-wolverine-4330535-NOR.html'); 
trackWidgetforWisdom('8552316','1','1','6'); " title="Twitter"></a></li><li class="fix_google"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://plus.google.com/share?url=https://bollywood.bhaskar.com/news/ENT-BOL-REV-movie-review-the-wolverine-4330535-NOR.html');
trackWidgetforWisdom('8552316','1','1','5');" title="Google Plus"></a></li><li class="fix_emali"><a href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true');
trackWidgetforWisdom('8552316','1','1','4'); " title="Email"></a></li></ul></div><div class="ba_text_ad_top"><div id='DFP_Text_Ad'><script>googletag.cmd.push(function(){googletag.display('DFP_Text_Ad');});</script></div></div><div class="clear"></div><div id="articlePollWidget" class="displayTxt"></div><div class="critic-rating"><div><div class="rating-art"><div class="critics_rating">Critics Rating <span><img src="https://i10.dainikbhaskar.com/bollywood2014/images/rhs_small_star4.png"></span> </div><div class="user_rating">User Rating<div class="nouserrate"> <a href="javascript:void(0);" onclick="vuukle_bookmark(8552316);" title="Be the first to rate">Be the first to rate</a> </div></div></div></div><content class="f_detail"><ul><li><span><strong>Genre:</strong> </span>एडवेंचर</li><li><span><strong>Director:</strong> </span>जेम्स मैनगोल्ड</li></content><li><content class="para_txt"><span class="plot_txt">Plot:</span> हॉलीवुड स्टार ह्यूग जैकमैन अभिनीत 'द वॉल्वरिन' शुक्रवार को भारतीय सिनेमाघरों में प्रदर्शित हो रही है।</content></li></ul><script type="application/ld+json">{
	  "@context":"http://schema.org",
	  "@type":"Review",
	  "author": {
		"@type":"Person",
		"name":"Shubham Shukla",
		"sameAs":"https://www.bhaskar.com/"
	  },
	  "datePublished":"2013-07-25",
	  "dateCreated":"2013-07-25T22:27:00+05:30",
	  "dateModified":"2013-07-25T22:27:00+05:30",
	  "description":"हॉलीवुड स्टार ह्यूग जैकमैन अभिनीत 'द वॉल्वरिन' शुक्रवार को भारतीय सिनेमाघरों में प्रदर्शित हो रही है।",
	  "reviewBody": "हॉलीवुड स्टार ह्यूग जैकमैन अभिनीत &#39;द वॉल्वरिन&#39; शुक्रवार को भारतीय सिनेमाघरों में रिलीज़ हो गई है। एक्स-मैन फिल्म श्रृंखला में बनने वाली यह छठी फिल्म अमेरिकी-आस्ट्रेलियाई सुपर हीरो वॉल्वरिन की कहानी है, जो जापान के एक पुराने परिचित से जुड़ा है और एक नई लड़ाई लड़ रहा है।

इस फिल्म का निर्माण लॉरेन शुलर डोनर, ह्यूग जैकमैन, हच पार्कर और जॉन पालेर्मो ने मिलकर किया है, जबकि दुनियाभर में इसका वितरण ट्वेंटी सेंचुरी फॉक्स कर रहा है।

दो बार ऑस्कर विजेता रहे जेम्स मैनगोल्ड निर्देशित &#39;द वॉल्वरिन&#39; में ह्यूग जैकमैन के साथ ताओ ओकामोटो, रिला फुकुशिमा, हिरोयुकी सडाना, विल यून ली और ब्रायन टी भी फिल्म में नजर आएंगे।
 
फिल्म की कहानी वॉल्वरिन/लोगान (जैकमैन) की है, जो अपने एक दोस्त से मिलने जापान जाता है। लोगान ने दूसरे विश्वयुद्ध के दौरान नागासाकी में रहने वाले इस दोस्त की जान बचाई थी। दरअसल, उसका दोस्त जो एक करोड़पति व्यापारी है जो वॉल्वरिन के एहसानों को चुकाना चाहता है। हालांकि, यहां वह एक नई मुसीबत में फंस जाता है और उसका सामना नए दुश्मनों से होता है, जिनसे बचने की कहानी है  &#39;द वॉल्वरिन&#39;।

फिल्म में दिखाया गया है कि हीरो वॉल्वरिन (जैकमैन) को आने वाले खतरे का आभास पहले से होता है। इस दौरान उसका दोस्त युकिओ उसे यशीदा के पास लेकर जाता है, लेकिन लोगान को कुछ गड़बड़ होने का अहसास हो जाता है।

इसी दौरान जापान छोड़ने की बात पर लोगान गुस्से में आ जाता है। लेकिन तभी लोगान का सामना यशीदा की पोती मरिको से होता है जो तुरंत लोगान की प्रवृत्ति को बदलने की कोशिश करती है।
 
यह एक ऐसी स्&zwj;पेशल इफेक्&zwj;ट ब्&zwj;लास्&zwj;ट&ndash;फेस्&zwj;ट फिल्&zwj;म है, जो दर्शकों को दांतों तले उंगली चबाने को मजबूर कर देती है।

कोई भी इस तरह की कम्प्&zwj;यूटर-जनरेटेड फिल्&zwj;म को देखने इसलिए नहीं जाता कि उसमें उसे शानदार अदाकारी देखने को मिलेगी। कुछ बेहतरीन संवादों से ही काम चल जाएगा।

ह्यू जैकमैन फिल्&zwj;म की मुख्&zwj;य भूमिका में विश्&zwj;वसनीय लगते हैं।",
	  "inLanguage":"hi",
	  "itemReviewed": {
		"@type":"Movie",
		"name":"द वॉल्वरिन",
		"image":"https://i10.dainikbhaskar.com/bollywood_article/images/bollywood-bhaskar-670.png",
		"sameAs":"http://www.imdb.com/title/tt1430132/",
		"datePublished":"2013-07-25",
		"director": {
		  "@type":"Person",
		  "name":"जेम्स मैनगोल्ड"
		},
		"actor": [
		
		{
		  "@type":"Person",
		  "name":"ह्यूग जैकमैन"
		}
		
		]
	  },
	  "publisher": {
		"@type":"Organization",
		"name":"Bollywood Bhaskar",
		"sameAs":"https://bollywood.bhaskar.com/"
	  },
	  "reviewRating": {
		"@type":"Rating",
		"worstRating":"1",
		"bestRating":"5",
		"ratingValue":"4"
	  }
	}</script></div><div class="ba_cntebt_text introFirst" id="fontSize-2"><div><div>हॉलीवुड स्टार ह्यूग जैकमैन अभिनीत &#39;द वॉल्वरिन&#39; शुक्रवार को भारतीय सिनेमाघरों में रिलीज़ हो गई है। एक्स-मैन फिल्म श्रृंखला में बनने वाली यह छठी फिल्म अमेरिकी-आस्ट्रेलियाई सुपर हीरो वॉल्वरिन की कहानी है, जो जापान के एक पुराने परिचित से जुड़ा है और एक नई लड़ाई लड़ रहा है।</div><div>इस फिल्म का निर्माण लॉरेन शुलर डोनर, ह्यूग जैकमैन, हच पार्कर और जॉन पालेर्मो ने मिलकर किया है, जबकि दुनियाभर में इसका वितरण ट्वेंटी सेंचुरी फॉक्स कर रहा है।</div><div>दो बार ऑस्कर विजेता रहे जेम्स मैनगोल्ड निर्देशित &#39;द वॉल्वरिन&#39; में ह्यूग जैकमैन के साथ ताओ ओकामोटो, रिला फुकुशिमा, हिरोयुकी सडाना, विल यून ली और ब्रायन टी भी फिल्म में नजर आएंगे।<br/></div>
फिल्म की कहानी वॉल्वरिन/लोगान (जैकमैन) की है, जो अपने एक दोस्त से मिलने जापान जाता है। लोगान ने दूसरे विश्वयुद्ध के दौरान नागासाकी में रहने वाले इस दोस्त की जान बचाई थी। दरअसल, उसका दोस्त जो एक करोड़पति व्यापारी है जो वॉल्वरिन के एहसानों को चुकाना चाहता है। हालांकि, यहां वह एक नई मुसीबत में फंस जाता है और उसका सामना नए दुश्मनों से होता है, जिनसे बचने की कहानी है &#39;द वॉल्वरिन&#39;।</div><div>फिल्म में दिखाया गया है कि हीरो वॉल्वरिन (जैकमैन) को आने वाले खतरे का आभास पहले से होता है। इस दौरान उसका दोस्त युकिओ उसे यशीदा के पास लेकर जाता है, लेकिन लोगान को कुछ गड़बड़ होने का अहसास हो जाता है।</div><div>इसी दौरान जापान छोड़ने की बात पर लोगान गुस्से में आ जाता है। लेकिन तभी लोगान का सामना यशीदा की पोती मरिको से होता है जो तुरंत लोगान की प्रवृत्ति को बदलने की कोशिश करती है।</div><div> <br/>
यह एक ऐसी स्&zwj;पेशल इफेक्&zwj;ट ब्&zwj;लास्&zwj;ट&ndash;फेस्&zwj;ट फिल्&zwj;म है, जो दर्शकों को दांतों तले उंगली चबाने को मजबूर कर देती है।<br/><br/>
कोई भी इस तरह की कम्प्&zwj;यूटर-जनरेटेड फिल्&zwj;म को देखने इसलिए नहीं जाता कि उसमें उसे शानदार अदाकारी देखने को मिलेगी। कुछ बेहतरीन संवादों से ही काम चल जाएगा।<br/><br/>
ह्यू जैकमैन फिल्&zwj;म की मुख्&zwj;य भूमिका में विश्&zwj;वसनीय लगते हैं।<br/></div></div><div class="clear"></div><div class="ba_text_ad_bottom"></div><div class="clear"></div><div class="clear10"></div><div class="seo_text"><a id="bhaskar" href="http://www.bhaskar.com/" title="Hindi News">Hindi News</a> से जुड़े अन्य अपडेट हासिल करने के लिए हमें <a id="facebook" href="https://www.facebook.com/dainikbhaskar" target="_blank">फेसबुक</a> और <a id="twitter" href="https://twitter.com/dainikbhaskar" target="_blank">ट्विटर</a> पर फॉलो करे! डाउनलोड कीजिए <a id="app" href="http://app.bhaskar.com/" target="_blank" class="gPlay">Dainik Bhaskar</a> का मोबाइल ऐप</div><div class="clear cb10"></div><div class="dainik650" style="width:638px; margin:5px auto; overflow:hidden; max-height:50px;"><script>googletag.cmd.push(function(){googletag.display('page_eod');});</script></div><div class="introFirst"><b>Web Title:</b> Movie Review: The Wolverine <br/><span style="color:#a1a1a1">(<a href="http://www.bhaskar.com/">News in Hindi</a> from Dainik Bhaskar)</span></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div id='DFP_IN_RECOMMEND'><script>googletag.cmd.push(function(){googletag.display('DFP_IN_RECOMMEND');});</script></div><div class="ba_morenews" style="height:0px; min-height:0px"></div><div class="clear"></div><div id='taboola-belowarticlethumbnails-mix'></div><div class="clear"></div><div class="clear"></div></div></div><div class="ba_rhs"><div class="theiaStickySidebar"><div id="bhaskar_live"></div><div class="clear10"></div><span id="trandigFlicker"><div class="ba_flicker "><h2 class="trigger">Trending</h2><ul><li></li></ul><div class="bx-controls-direction"><a class="bx-prev" href="">Prev</a><a class="bx-next" href="">Next</a></div></div></span><div class="clear10"></div><div id="scroller-anchor"></div><div class="adWrap"><div id="stick_atf_container" class="ad_300x250 stickyAd eachSticky"><div id='DFP_300_250_ATF' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_ATF');});</script></div></div></div><div class="clear5"></div><div class="ad_300x45 stickyAd2"><div id='DFP_SMART_MUSAFIR' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_SMART_MUSAFIR');});</script></div></div><div class="ad_300x250_mid"><div id='DFP_300_250_MID' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_MID');});</script></div></div><div class="clear10"></div><div class="ba_recommended"><h2>Recommended</h2><section class="rhsSections"><div class="topNewsOp3"><ul id="recLIHTML_cat_video"></ul><ul id="recLIHTML0"></ul></div></section><div class="cb10"></div><div class="topNewsOp3 abtesting " id="taboola-right-rail-thumbnails"><div style="clear:both;" id="stick_btf_container" class="stickyAdNew eachSticky"> <div id='DFP_300_250_BTF' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF');});</script></div></div><div class="placeHolderAd"></div><div class="cb"></div><ul id="recLIHTML"></ul><div style="clear:both; float:left; width:100%;"></div><div class="cb5"></div><div id='DFP_300_250_BTF_2' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF_2');});</script></div><div class="cb5"></div><ul id="recLIHTML2"></ul></div><script>function tabool_script(){}</script></div></div></div></div></div><div class="sliderGoogleHeader" id="sliderAdStick"><div id='DFP_160_600' style='width:160px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_160_600');});</script></div></div><script>function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var url='/getAdAjaxInner/'+id+'/'+country+'.html';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;document.getElementById(id).innerHTML=res;}}
obj.open("GET",url,true);obj.send(null);}</script><div class="sliderGoogleHeader" id="sliderAdStick"><div id='DFP_160_600' style='width:160px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_160_600');});</script></div></div><div class="clear"></div><script>function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var url='/getAdAjaxInner/'+id+'/'+country+'.html';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;document.getElementById(id).innerHTML=res;}}
obj.open("GET",url,true);obj.send(null);}</script><footer id="newfooter"><section class="footer-top clearfix"><article class="logo-col"><a href="https://bollywood.bhaskar.com" class="bollywoodlogo" title="Bollywood News"></a><span class="watermark-logo"><img src="https://i10.dainikbhaskar.com/bollywood2014/img/watermark_logo0.png" alt="watermark"></span></article><article class="f-news"><h3>News</h3><ul class="list"><li><a href="https://www.bhaskar.com/state/" title="State News">State News</a></li><li><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="National News">National News</a></li><li><a href="https://www.bhaskar.com/world-news-in-hindi/" title="International News">International News</a></li><li><a href="https://bollywood.bhaskar.com/" title="Bollywood News">Bollywood News</a></li><li><a href="https://www.bhaskar.com/sports/cricket-news-in-hindi/" title="Cricket News">Cricket News</a></li><li><a href="https://religion.bhaskar.com/" title="Jeevan Mantra">Jeevan Mantra</a></li><li><a href="https://www.bhaskar.com/abhivyakti/" title="Editorial">Editorial</a></li><li><a href="https://gadgets.bhaskar.com/" title="DB Gadgets" target="_blank">DB Gadgets</a></li><li><a href="https://daily.bhaskar.com" title="Daily News">Daily News</a></li><li><a href="https://www.divyabhaskar.co.in/" rel="nofollow" title="Gujarati News">Gujarati News</a></li><li><a href="https://divyamarathi.bhaskar.com/" rel="nofollow" title="Marathi News">Marathi News</a></li><li><a href="https://www.bhaskar.com/" title="Hindi News">Hindi News</a></li><li><a href="https://www.bhaskar.com/topics/" title="News Campaign">News Campaign</a></li></ul></article><article class="state-news"><h3>State News</h3><ul class="list"><li><a href="https://www.bhaskar.com/rajasthan/" title="Rajasthan News">Rajasthan News</a></li><li><a href="https://www.bhaskar.com/harayana/" title="Haryana News">Haryana News</a></li><li><a href="https://www.bhaskar.com/mp/" title="MP News">MP News</a></li><li> <a href="https://www.bhaskar.com/punjab/" title="Punjab News">Punjab News</a></li><li> <a href="https://www.bhaskar.com/chhatisgarh/" title="Chattisgarh News">Chattisgarh News</a></li><li><a href="https://www.bhaskar.com/himachal/" title="Himachal Pradesh News">Himachal Pradesh News</a></li><li> <a href="https://www.bhaskar.com/uttar-pradesh/" title="UP News">UP News</a></li><li><a href="https://www.bhaskar.com/bihar/" title="Bihar News">Bihar News</a></li><li><a href="https://www.bhaskar.com/jharkhand/" title="Jharkhand News">Jharkhand News</a></li><li><a href="https://www.bhaskar.com/maharashtra/" title="Maharashtra News">Maharashtra News</a></li><li><a href="https://www.bhaskar.com/gujarat/" title="Gujarat News">Gujarat News</a></li><li><a href="https://www.bhaskar.com/union-territory/new-delhi/" title="Delhi News">Delhi News</a></li><li><a href="https://www.bhaskar.com/union-territory/chandigarh/" title="Chandigarh News">Chandigarh News</a></li><li><a href="https://www.bhaskar.com/rajasthan/jaipur/" title="Jaipur News">Jaipur News</a></li></ul></article><article class="state-news2"><ul class="list"><li><a href="https://www.bhaskar.com/mp/bhopal/" title="Bhopal News">Bhopal News</a></li><li><a href="https://www.bhaskar.com/rajasthan/udaipur/" title="Udaipur News">Udaipur News</a></li><li><a href="https://www.bhaskar.com/mp/indore/" title="Indore News">Indore News</a></li><li><a href="https://www.bhaskar.com/punjab/ludhiana/" title="Ludhiana News">Ludhiana News</a></li><li><a href="https://www.bhaskar.com/rajasthan/jodhpur/" title="Jodhpur News">Jodhpur News</a></li><li><a href="https://www.bhaskar.com/chhatisgarh/raipur/" title="Raipur News">Raipur News</a></li><li><a href="https://www.bhaskar.com/jharkhand/ranchi/" title="Ranchi News">Ranchi News</a></li><li><a href="https://epaper.bhaskar.com/" target="_blank" title="E-paper">E-paper</a></li><li><a href="https://www.bhaskar.com/archives/" title="Archives">Archives</a></li><li><a href="https://www.bhaskar.com/photo-contest/" target="_blank" title="Photo Contest">Photo Contest</a></li><li> <a href="https://www.bhaskar.com/recipes/" title="Recipes">Recipes</a></li><li> <a href="https://religion.bhaskar.com/hindu-gods/" title="Hindu Gods">Hindu Gods</a></li></ul></article><article class="infotainment"><h3>Infotainment</h3><ul class="list"><li><a href="https://www.bhaskar.com/jokes/" title="Hindi Jokes">Hindi Jokes</a></li><li><a href="https://www.bhaskar.com/lifestyle/" title="Lifestyle News">Lifestyle News</a></li><li><a href="https://bollywood.bhaskar.com/reviews/movie-reviews/" title="Movie Reviews">Movie Reviews</a></li><li><a href="https://bollywood.bhaskar.com/hollywood/" title="Hollywood News">Hollywood News</a></li><li><a href="https://bollywood.bhaskar.com/television/" title="Television">Television</a></li><li><a href="https://gallery.bhaskar.com/" title="Photo Gallery">Photo Gallery</a></li><li><a href="https://www.bhaskar.com/khabre-zara-hat-ke/" title="Khabarein Zara Hatke">Khabarein Zara Hatke</a></li><li><a href="https://www.bhaskar.com/self-help-and-career/" title="Self-Help & Career">Self-Help & Career</a></li><li><a href="https://www.bhaskar.com/special-event/" title="Special Coverage">Special Coverage</a></li><li><a href="https://m.bhaskar.com/" title="Mobile Site" target="_blank">Mobile Site</a></li></ul></article><article class="follow-us"><h3>Follow us</h3><ul class="list"><li><a href="https://www.facebook.com/BollywoodBhaskar" rel="nofollow" title="Facebook" target="_blank" class="facebook"></a><script>var addthis_pub="bhaskar";var addthis_share={email_template:"bhaskararticle"}
var addthis_share={email_vars:{CustomVariable:"हॉलीवुड स्टार ह्यूग जैकमैन अभिनीत 'द वॉल्वरिन' शुक्रवार को भारतीय सिनेमाघरों में प्रदर्शित हो रही है।"}}
function redirectUrl(url){var site_url=location.href;var thishost=window.location.host;var dflag=thishost.indexOf("business");var dflag1=thishost.indexOf("money");if((dflag!=-1)||(dflag1!=-1)){var site_title='Your friend has shared this link from Money Bhaskar';}else{var site_title='Your friend has shared this link from Dainik Bhaskar';}window.open(url+'&title='+site_title+'&url='+site_url,'Email','width=600,height=450,scrollbars=no,toolbar=no');}</script><a href="javascript:void(0);" onclick="redirectUrl('https://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true')" title="Email" class="message"></a><a href="https://www.bhaskar.com/mobile-apps/" title="Mobile Apps" class="phone"></a></li><li><a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" title="Iphone" target="_blank" rel="nofollow" class="apple"></a><a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&hl=en" rel="nofollow" title="Android" target="_blank" class="android"></a><a href="https://www.bhaskar.com/rss/" title="RSS" class="feed"></a></li></ul><ul class="list"><h3>Our Group</h3><li><a href="https://www.bhaskar.com//" class="ourgroup" title="Hindi News"></a></li></ul><span class="abcdigital" title="DIGITAL CERTIFIED"></span></article></section><section class="footer-bottom "><div class="center clearfix"><article class="lhs left"><a href="https://www.bhaskarnet.com/" rel="nofollow" title="About Us" target="_blank">About Us</a><a href="https://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a><a href="https://www.bhaskar.com/contact-us/" title="Contact Us">Contact Us</a><a href="https://www.bhaskar.com/advertise-with-us/" title="Advertise with Us">Advertise</a><a href="https://www.bhaskar.com/dainikbhaskar2010/terms-and-conditions.php" title="Terms of Use">Terms of Use</a><a href="https://www.bhaskar.com/feedback/" title="Feedback"> Feedback</a><a href="https://www.bhaskar.com/sitemap/" title="Sitemap">Sitemap</a><a href="https://www.bhaskar.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a></article><article class="rhs right">Copyright © 2017 DB Corp ltd., All Rights Reserved.</article></div></section></footer><script src="https://bollywood.bhaskar.com/assets/article-v8/js/videos_rec.js?id171524676523" pagespeed_no_defer="" defer></script><div class="popup-player-bg"><section class="popup-light-box"><article class="watch-video"><section class="player-container" style="position:relative;"><iframe width="600px" height="400px" align="middle" scrolling="no" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" id="da-iframe1"></iframe></section><div class="watch-title" id="watch-title"></div><article class="playertime-view"><span class="playertime" id="playertime"></span><span class="watch-view-count" id="watch-view-count">102,458 <span>Views</span></span></article><article class="watch-social"><ul class="player-social-icon"><li class="watch-fb"><a href="#" title=""></a></li><li class="watch-g-plus"><a href="#" title=""></a></li><li class="watch-tw"><a href="#" title=""></a></li><li class="watch-email"><a href="#" title=""></a></li></ul></article></article><article class="player-list"><h2 class="player-heading">Recommended Videos</h2><div id="content-1" class="playerlisting"><article class="player-list-detail"><ul class="playervideolist"></ul></article></div></article></section></div><script src="https://ultima.bhaskar.com/loadPlayer.js?t=35&d=521" pagespeed_no_defer="" defer></script><script>window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script src="https://tags.crwdcntrl.net/c/4303/cc.js?ns=_cc4303" id="LOTCC_4303"></script><script>_cc4303.bcp();</script></div><div class="gotop"><span>Top</span></div><script>function abc_code(){(function(){var d=new Image(1,1);d.onerror=d.onload=function(){d.onerror=d.onload=null;};d.src=["https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235659&cr=crv1374656&pc=plc26117961&r=",(new Date()).getTime()].join('');})();}abc_code();</script><div class="wrapNot"><div class="tajaKhabar"><span class="crossIcon">&times;</span><ul id="push_noti_container"></ul></div></div></body></html>