<!DOCTYPE html><html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeedlight.bhaskar.com"><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ultima.bhaskar.com"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//realtime.bhaskar.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ad.crwdcntrl.net"><link rel="dns-prefetch" href="//central.bhaskar.com"><link rel="dns-prefetch" href="//googletagservices.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ads.dainikbhaskar.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ad.crwdcntrl.net"><link rel="dns-prefetch" href="//d31qbv1cthcecs.cloudfront.net"><title>Divya Bhari Was Keen To Marriage Sajid, So As To Put An End To Lot Of Controversies | इस बात से परेशान होकर दिव्या भारती ने की थी शादी, 11 महीने बाद हुई मौत</title><meta name="news_keywords" content="divya bharti, divya bharti death, divya bharti death mystery, sajid nadiadwala, sajid nadiadwala divya bharti marriage, sajid nadiadwala birthday, sajid nadiadwala 51 birthday, divya bharti love story,"><meta name="description" content="फिल्ममेकर साजिद नाडियाडवाला की शादी दिव्या भारती से हुई थी। चौंकाने वाली बात यह थी कि शादी के महज 11 महीने बाद ही दिव्या की मौत एक्सिडेंट से हो गई थी।"><meta name="keywords" content="divya bharti, divya bharti death, divya bharti death mystery, sajid nadiadwala, sajid nadiadwala divya bharti marriage, sajid nadiadwala birthday, sajid nadiadwala 51 birthday, divya bharti love story,"><link rel="canonical" href="https://bollywood.bhaskar.com/news/ENT-BNE-divya-bharti-marriage-and-death-mystery-news-hindi-5531084-PHO.html"/><link rel="amphtml" href="https://m.bhaskar.com/news/ENT-BNE-divya-bharti-marriage-and-death-mystery-news-hindi-5531084-PHO.html?ref=gamp"/><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bhaskar.com/news/ENT-BNE-divya-bharti-marriage-and-death-mystery-news-hindi-5531084-PHO.html"/><link rel="alternate" media="handheld" href="https://m.bhaskar.com/news/ENT-BNE-divya-bharti-marriage-and-death-mystery-news-hindi-5531084-PHO.html"><meta name="language" content="hindi"/><link rel="publisher" href="https://plus.google.com/+dainikbhaskar/posts"/><link rel="dns-prefetch" href="//i10.dainikbhaskar.com"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeed.bhaskar.com"><link rel="dns-prefetch" href="//central.bhaskar.com/"><meta http-equiv="Last-Modified" content="2017-02-18T00:07:00+05:30"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@dainikbhaskar"><meta name="twitter:title" content="इस बात से परेशान होकर दिव्या भारती ने की थी शादी, 11 महीने बाद हुई मौत"><meta name="twitter:description" content="फिल्ममेकर साजिद नाडियाडवाला की शादी दिव्या भारती से हुई थी। चौंकाने वाली बात यह थी कि शादी के महज 11 महीने बाद ही दिव्या की मौत एक्सिडेंट से हो गई थी।"><meta name="twitter:image" content="https://i9.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2017/02/17/divya_bharti_death7_.jpg"><meta name="twitter:creator" content="@dainikbhaskar"/><meta property="og:title" content="इस बात से परेशान होकर दिव्या भारती ने की थी शादी, 11 महीने बाद हुई मौत"/><meta property="og:type" content="article"/><meta property="og:url" content="https://bollywood.bhaskar.com/news/ENT-BNE-divya-bharti-marriage-and-death-mystery-news-hindi-5531084-PHO.html"/><meta property="og:image" content="https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-article-opt/images/bollywood-bhaskar-logo.jpg"/><meta property="og:image:width" content="694"/><meta property="og:image:height" content="548"/><meta property="og:description" content="फिल्ममेकर साजिद नाडियाडवाला की शादी दिव्या भारती से हुई थी। चौंकाने वाली बात यह थी कि शादी के महज 11 महीने बाद ही दिव्या की मौत एक्सिडेंट से हो गई थी।"/><meta property="og:site_name" content="dainikbhaskar"/><meta property="article:published_time" content="2017-02-18T00:07:00+05:30"/><meta property="article:modified_time" content="2017-02-18T00:07:00+05:30"/><meta property="article:section" content="entertainment"><meta property="article:tag" content="divya bharti, divya bharti death, divya bharti death mystery, sajid nadiadwala, sajid nadiadwala divya bharti marriage, sajid nadiadwala birthday, sajid nadiadwala 51 birthday, divya bharti love story,"/><meta property="fb:pages" content="294260637288,197812740349394"/><meta property="fb:app_id" content="330708576942875"/><style> 
#pop_up_container { position: fixed; left: 0; top: 0; width: 100%; height: 100%; display: table; font-family: Arial, Helvetica, sans-serif; text-align: center; background: rgba(0,0,0,.7); -webkit-animation: fadeIn 1s; animation: fadeIn 1s; z-index:999999}
/* Add animation (fade in the popup) */
@-webkit-keyframes fadeIn {  from {
opacity: 0;
}
to { opacity: 1; }
}
@keyframes fadeIn {  from {
opacity: 0;
}
to { opacity: 1; }
}
.clear { display:block; clear:both; height:0px; margin:0px; padding:0px; }
.toggleslide { display:block; position:relative; margin:0px; width:105px; background:#f4f4f4; border:solid 1px #ddd; height:24px; border-radius:20px; float:right; }
.yesbtn { position:relative; z-index:2; cursor:pointer; display:block; margin:0px; padding:0px 0px 0px 10px; float:left;  color:#333; font:normal 13px/24px Arial, Helvetica, sans-serif; }
.nobtn { cursor:pointer; display:block; margin:0px; padding:0px 10px 0px 0px; float:right; color:#333; font:normal 13px/24px Arial, Helvetica, sans-serif; position:relative; z-index:2; }
.yesnobtn { display:block; position:relative; z-index:1; background:#fff; position:absolute; height:28px; width:35px; border-radius:20px; left:37px; top:-2px; box-shadow:0px 0px 5px #908d8d; -webkit-transition: all 0.2s ease-out; -moz-transition: all 0.2s ease-out; transition: all 0.2s ease-out; }
.toggleslide.yesactive .yesnobtn { left:0px; background:#77b61c; }
.toggleslide.yesactive .yesbtn { color:#fff; padding-left:5px; }
.toggleslide.noactive .yesnobtn { right:0px; left:inherit;}
.toggleslide.noactive .nobtn {   color:#fff; padding-right:8px; }
.toggleslide.noactive .yesnobtn { background:#F00; }
.web_logo { background: url(https://i10.dainikbhaskar.com/images/db_logo.png) no-repeat 0 0; width: 309px; height: 28px; display: inline-block }
.wrapperbox { display:block; background:#fff; padding:10px; max-width:800px; width:100%; position:fixed; left:50%; top:50%; z-index:999; border-radius:5px;  transform:translatey(-50%); margin-left:-400px;  }
.notbox { display:block; margin:0px 0px 20px 0px; padding:0px; }
.notbox h4 { display:block; margin:0px 0px 15px 0px; padding:0px; float:left; font:bold 22px/28px Arial, Helvetica, sans-serif; color:#000; }
.textboxw { display:block; margin:5px 0px; padding:5px 10px; overflow:hidden; border:solid 1px #ddd; clear:both; background:#f6f6f6; }
.textboxw ul { display:block; margin:0px; padding:0px; list-style:none; overflow:hidden; }
.textboxw ul li { display:block; margin:0px; padding:10px 10px 10px 50px; position:relative; font:normal 14px/18px Arial, Helvetica, sans-serif; color:#666; text-align:left; }
.textboxw ul li span { position:absolute; left:0px; top:10px; color:#000;  }
.selectaalbox { display:block; margin:0px; padding:0px; text-align:center;  }
.selectaalbox input { height:20px; width:20px; margin:0px 5px 0px 0px; padding:0px; float:left; }
.selectaalbox label { margin:0px 0px 0px 0px; padding:0px; display:inline-block; }
.selectaalbox span { float:left; font:normal 14px/18px Arial, Helvetica, sans-serif; color:#333; }
.submbtn { display:block; margin:0px; padding:10px 0px; text-align:center; }
.submbtn a { display:inline-block; margin:0px; padding:7px 30px; background:#fff; color:#1d71b9; border:solid 2px #1d71b9; font:bold 18px/20px Arial, Helvetica, sans-serif; text-decoration:none; border-radius:2px; }
.rerr { display:none; border:solid 1px #F00; padding:5px; margin:5px; text-align:center; color:#F00; font:normal 14px/18px Arial, Helvetica, sans-serif; }
.web_logo_divya{width:250px; height:26px; display: inline-block}
.web_logo_divya,.mobile_logo_divya{background:url(https://i9.dainikbhaskar.com/images/GDPR/GDPR_divya_logo.png) no-repeat;  }
.web_logo_divya{width:250px; height:30px; display: inline-block}
.wrapperbox p  { font:normal 14px/18px Arial, Helvetica, sans-serif; color:#666; text-align:left; }
.web_logo_divya {width:250px; height:30px; display: inline-block}
.wrapperbox h2 { text-align:center; }
.wrapperbox p a { color:#1d71b9; text-decoration:none; }
.wrapperbox p a:hover { color:#1d71b9; text-decoration:underline; }
.gdprscroll { overflow:hidden; height:100%; width:100%; }
@media only screen and (max-width: 767px) {
.wrapperbox { display:block; background:#fff; padding:20px; max-width:90%; width:90%; position:fixed; left:5%; top:50%; z-index:999; border-radius:		5px;  transform:translatey(-50%); margin-left:0px; max-height:460px; overflow-y:scroll; }
.mobile_logo_divya { background-position:0 -63px;width:155px; height:30px; display: inline-block }
.mobile_logo_divya { background-position:0 -63px;width:155px; height:30px; display: inline-block }
}</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/db-poll1.css"><link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet"/><style>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</style><style>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</style><link href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/livewidget.css" type="text/css" rel="stylesheet"/><style>.arti{width:85px; height:245px; position:fixed; left:35px; top:250px; z-index:99;}
@media (max-width: 1065px) and (min-width: 0px){
.arti{display:none;}
}
@media (max-width:1280px) and (min-width:  1024px){
.arti{left:0px;}
.arti img{width:45px}
}		
@media (max-width:1366px) and (min-width:  1280px){
.arti{left:35px;}	
}	
@media (max-width:1440px) and (min-width:  1366px){
.arti{left:35px;}
}</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/photofeatures_article_v2.css?v3"/><style>.ba_articlebox .bx-controls .bx-next {display: block;z-index: 1;right: 0px;position: absolute;width:18%;min-height:331px;background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/articleNew-right-arrow.png) 87px 160px no-repeat;font-size: 0px;top: 0px;margin-top:0;}
.ba_articlebox .bx-controls .bx-prev {display: block;z-index: 1;left: 0;/*width: 18%;min-height:331px;*/ height: 82px !important; min-height: 82px;background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/articleNew-left-arrow.png) 0px center no-repeat;font-size: 0px;position: absolute;top:162px;	margin-top:0; width:42px;}
.ba_articlebox .vidCntrl .bx-prev,.ba_articlebox .vidCntrl .bx-next {width: 46px;height: 90px !important;min-height: inherit;background-position: 0 0!important; top: 178px!important;}
.ba_articlebox .vidCntrl .bx-prev{left:0;} 
.topics_bhaskar{ box-sizing: border-box !important; color: #666;  float: left;font:bold 18px/26px Arial, Helvetica, sans-serif; margin:8px 0;}</style><style>#ba_content .fixed_shocial ul li.commentbyUser a {background:url('https://i10.dainikbhaskar.com/DBComment/comment-new/images/comment-by-user.png') no-repeat center; width:auto; text-align:center; position:relative;}
#ba_content .fixed_shocial ul li.commentbyUser .countUser-coment { position: absolute;top:-2px; left:15px; content: '';background: #ed1c24; width: 16px;
height: 16px; border-radius: 50%; display: inline-block; font: 10px/16px Calibri, Arial, Helvetica, sans-serif; color:#fff;}</style><style>.padate_rahiye{font-family: Bhaskar_Web_Head_Test_exp,arial;font-size: 17px;line-height: 26px;border: 1px solid #d0cece;padding: 10px;}
.padate_rahiye .markblue {color: #2b63b1; font-weight:bold;}</style><style>#ba_content .ba_morenews ul li.full{ display:none;}</style><style>
#ba_content .ba_videohead ul li:first-child a{font-weight:bold;}
#ba_content .ba_videohead ul li{ padding:0 0 0 8px;}</style><style>#tabolabhaskarbox .video-title {
height:inherit !important;
background-color: #fff !important;
transform:none !important;
-webkit-transform: none !important;
-moz-transform: none !important;
border-left: 0 !important;
width: 100%;
margin-left: 0 !important;
font-family: helvetica, arial, sans-serif !important;
font-size: 16.0px !important;
line-height: 22.0px !important;
}</style><style>.pos{position:static !important;}</style><style>#taboola-native-right-rail-thumbnails .item-label-href {position: absolute;top: 0;width: 100%;left: 0;} 
#taboola-native-right-rail-thumbnails .item-thumbnail-href{float:left;width: 100%;margin-top: 70px;} 
.articleText{position: absolute; top: 0;height: 50px;overflow: hidden;}
.video-title { color:#000 !important; } 
.video-label-box { background:#fff !important; }</style><style>.champion-banner{text-align:center; max-width:995px; margin:0 auto 6px}
.champion-banner a{background:url(https://i10.dainikbhaskar.com/champion_trophy/WEB-SportsHeader.jpg) no-repeat 0 0; width:970px;height:90px; display:inline-block}</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/ultima_rhs_pop_videos.css?v1"/><style>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</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/push_notification.css"/><style>.search_box form { margin:0px; padding:0px; }</style><script type="application/ld+json">
	{		 
	  "@context": "https://schema.org/",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": "https://bollywood.bhaskar.com/news/ENT-BNE-divya-bharti-marriage-and-death-mystery-news-hindi-5531084-PHO.html",
	  "headline": "इस बात से परेशान होकर दिव्या भारती ने की थी शादी, 11 महीने बाद हुई मौत",
	  "datePublished": "2017-02-18T00:07:00+05:30",
	  "dateModified": "2017-02-18T00:07:00+05:30",
	  "description": "फिल्ममेकर साजिद नाडियाडवाला की शादी दिव्या भारती से हुई थी। चौंकाने वाली बात यह थी कि शादी के महज 11 महीने बाद ही दिव्या की मौत एक्सिडेंट से हो गई थी।",
	  "keywords": ["divya bharti"," divya bharti death"," divya bharti death mystery"," sajid nadiadwala"," sajid nadiadwala divya bharti marriage"," sajid nadiadwala birthday"," sajid nadiadwala 51 birthday"," divya bharti love story",""],
	  "articleSection": "News",
	  "author": {
	    "@type":"Person",
	    "name":"Pooja "
      },
	  "publisher": {
		 "@type": "Organization",
		 "name":"दैनिक भास्कर",
		 "url":"https://www.bhaskar.com/",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"https://i9.dainikbhaskar.com/mobile-bhaskar/images/bhaskar_logo_web.png",
			 "width": 600,
			 "height": 60 
			}
	  },
	 "image": 		
	  {
		  "@type":"ImageObject",
		 "url": "https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-article-opt/images/bhaskar-670.png",
		 "width": 730,
			"height": 548
		 
	  }
	}</script><script type="application/ld+json">
	{
	  "@context": "https://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
					   {
						"@id": "https://bollywood.bhaskar.com/",
						"name": " Home"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 2,
				   "item":
					   {
						"@id": "https://bollywood.bhaskar.com/news/",
						"name": "News"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 3,
				   "item":
					   {
						"@id": "https://bollywood.bhaskar.com/news/ENT-BNE-divya-bharti-marriage-and-death-mystery-news-hindi-5531084-PHO.html",
						"name": "Divya Bhari Was Keen To Marriage Sajid, So As To Put An End To Lot Of Controversies"
					   }
				  }
				]
				
	}</script><script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"url": "https://www.bhaskar.com/",
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https://www.bhaskar.com/?s={search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}</script><script>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</script><script>function setTrackingVal(setTval){var declineVal="";if(setTval=="declineT"){document.getElementById("msgTds").innerHTML="";hideElementById("msgTds");var el=document.getElementById(setTval);if(el.className.indexOf("noactive")!==-1){declineVal="YES";}else{declineVal="NO";}document.getElementById("declineTracking").value=declineVal;}if(setTval=="declineA"){document.getElementById("msgTds").innerHTML="";hideElementById("msgTds");var el=document.getElementById(setTval);if(el.className.indexOf("noactive")!==-1){declineVal="NO";}else{declineVal="YES";}document.getElementById("declineAds").value=declineVal;}}function hideAllMsg(){document.getElementById("msgTds").innerHTML="";hideElementById("msgTds");}</script><script>if(isGdprCnt=='YES'){setTimeout(function(){hideElementByClass("social_sharing");hideElementById('notibell');hideElementById('fblike-frame');hideElementById('religion_3322_article_atf');hideElementById('religion_3322_article_eod');hideElementById('religion_3322_article_pagepusher');hideElementByClass("astro_widgets");hideElementByClass('vcontainer');},2000);}</script><input type="hidden" name="storyIdAd" id="storyIdAd" value="118940444"><input type="hidden" name="publishTimeAd" id="publishTimeAd" value="2017-02-18 00:07:00"><input type="hidden" name="storyTitleAd" id="storyTitleAd" value="इस बात से परेशान होकर दिव्या भारती ने की थी शादी, 11 महीने बाद हुई मौत"><link href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/db-poll2.css"/><link rel="shortcut icon" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico" type="image/x-icon"/><script>var purl=window.URL;</script><script pagespeed_no_defer="">var canRunAds=false;var site_title=document.title;var site_title='';var chkRelatedArticles=' false';var $storyid='118940444';var $filename='ENT-BNE-divya-bharti-marriage-and-death-mystery-news-hindi-5531084-PHO';var taboola_rhs_flag="1";var widgetName="";var $title=encodeURIComponent("इस बात से परेशान होकर दिव्या भारती ने की थी शादी, 11 महीने बाद हुई मौत");var $cat_id="8095";var $cat_id1="0";var $filter_flag="1";var $domain="bollywood.bhaskar.com";var $cannel_id="521";var $rating_templateid="30";var $rating_categoryid="29";var $rating_short_headline=encodeURIComponent("इस बात से परेशान होकर दिव्या भारती ने की थी शादी, 11 महीने बाद हुई मौत");var $rating_slug_intro=encodeURIComponent("फिल्ममेकर साजिद नाडियाडवाला की शादी दिव्या भारती से हुई थी। चौंकाने वाली बात यह थी कि शादी के महज 11 महीने बाद ही दिव्या की मौत एक्सिडेंट से हो गई थी।");var $template_type="photo";var $classification_type="";var $pehchan_classification_id="";var $pehchan_gender_id="";var $pehchan_age_id="";var $pehchan_country_id="";var $chartBeatCatName="News";var $editor_name="Pooja ";var $user_id="1160";var $domain_name="bollywood.bhaskar.com";var $URI2="/news/ENT-BNE-divya-bharti-marriage-and-death-mystery-news-hindi-5531084-PHO.html";var $channel_slno="3849";var $num_photos="6";var $storytime="Saturday, February 18, 2017 00:07 [IST]";var $photoCountLastSlide="7";var $imgSeqLastSlide="0";var $seq="";var $imgpathb="";var $img_path="http://i9.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2017/02/17/divya_bharti_death7_.jpg";var $datetime="2017-02-18 00:07:00";var $field2="";var $stringer_id="0";var $imgdimension="";var $dimension="";var $flag_v="0";var flag_v="0";var $mobile4567="0";var $pcat_id="3998";var $getAdsURL_Artile="bollywood.bhaskar.com.article";var $trackCodeAlterNate="";var $add_custom_ref="";var $people="";var $location="";var $organization="";var $event="";var $other="";var $a_event="";var $violent_flg="";var $news_type="0";var $header_title_link="";var $browser_title1="Divya Bhari Was Keen To Marriage Sajid, So As To Put An End To Lot Of Controversies";var seqVar=parseInt('1');var $description="फिल्ममेकर साजिद नाडियाडवाला की शादी दिव्या भारती से हुई थी। चौंकाने वाली बात यह थी कि शादी के महज 11 महीने बाद ही दिव्या की मौत एक्सिडेंट से हो गई थी।";var $keywords="divya bharti, divya bharti death, divya bharti death mystery, sajid nadiadwala, sajid nadiadwala divya bharti marriage, sajid nadiadwala birthday, sajid nadiadwala 51 birthday, divya bharti love story,";var $ga_section="bollywood";var $ga_section1="";var totalMonth="17";var imyear="2018";var immonth="07";var super_cat_id="0";var super_cat_name="";var partnerId="";var $add_custom_ref="";var videoExrtaP="";var abbrev_name="-";if($add_custom_ref!=""){videoExrtaP="-"+$add_custom_ref;}</script><script rel="preconnect" src="https://i9.dainikbhaskar.com/divyabhaskar2010/gdpr/bollywood/article_combine-v3.js?v4" pagespeed_no_defer="" defer></script><script defer>if(isGdprCnt!='YES'){var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;var domscript=document.createElement('script');domscript.src='https://dainikbhaskar-ams.gscontxt.net?url='+encodeURIComponent(gsurl)+'';domscript.setAttribute('async','true');document.getElementsByTagName('head')[0].appendChild(domscript);}</script><script src="https://central.bhaskar.com/frequency/sevenday_frequency_gdpr.js"></script><script rel="preconnect">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adUnits=[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><input type="hidden" name="secUrlPtrn" id="secUrlPtrn" value=""><input type="hidden" name="secUrlPtrnCmt" id="secUrlPtrnCmt" value=""><input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="118940444"><input type="hidden" name="template_type" id="template_type" value="photo"><input type="hidden" name="templateLiveBlog" id="templateLiveBlog" value=""><input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="118940444"><input type="hidden" name="v_d_article" id="v_d_article" value="0"><input type="hidden" name="JokesFlag" id="JokesFlag" value=""><input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value="photo"><script>if(isGdprCnt!='YES'){var ccaudscript=document.createElement('script');ccaudscript.src='https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds';document.getElementsByTagName('head')[0].appendChild(ccaudscript);}</script><script rel="preconnect" src="https://central.bhaskar.com/js_ads/ads/header-bidding/bhaskar/live/bollywood-prebid.js" defer></script><script rel="preconnect" src="https://central.bhaskar.com/js_ads/ads/bhaskar-articles-lite/live/ads_GOOGLE_bollywood.bhaskar.com_article_header.js" defer></script><script src='https://central.bhaskar.com/adblock/google/adtech/ads.js'></script><script defer>if(isGdprCnt!='YES'){window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(t,a,o){t.async=1,t.src=o,a.parentNode.insertBefore(t,a)}(document.createElement("script"),document.getElementsByTagName("script")[0],"https://cdn.taboola.com/libtrc/bhaskar/loader.js");}</script><script async src="https://www.googletagmanager.com/gtag/js?id=DC-8012797"></script><script defer>if(isGdprCnt!='YES'){window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','DC-8012797');}</script><script src="https://i10.dainikbhaskar.com/dainikbhaskar2010/db-quiz-article/js/db-poll.js?v=23" pagespeed_no_defer="" defer></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8" pagespeed_no_defer="" defer></script><script>var folderName="";var hostname=window.location.hostname;if(hostname.indexOf('religion')!=-1){folderName="religionbhaskar2010";}else{folderName="dainikbhaskar2010";}if(hostname.indexOf('bollywood')!=-1){var path_to_eot="/"+"font_family"+"/";var font_ext="woff";}else if(hostname.indexOf('religion')!=-1){var path_to_eot="/"+folderName+"/"+"font_family"+"/";var font_ext="woff";}else{var path_to_eot="/"+folderName+"/"+"font_family"+"/";if($header_title_link=='/lifestyle/'){var font_ext="woff";}else{var font_ext="woff";}}var Gitu_font="Bhaskar_WEB_Intro_Test";var head_font="Bhaskar_Web_Head_Test_exp";var OSName="Unknown OS";var browserName="Unknown browser";if(navigator.userAgent.indexOf("MSIE")!=-1){browserName="EOTBrowser";}else if(navigator.userAgent.indexOf("Android")!=-1||navigator.userAgent.indexOf("iphone")!=-1||navigator.userAgent.indexOf("iPad")!=-1){browserName="NoBrowser";}else{browserName="TTFBrowser";}if(browserName=="TTFBrowser"){document.write("<style type='text/css'>");document.write("@font-face { font-family:"+head_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_Web_Head_Test_exp."+font_ext+") format('truetype') ; } ");document.write("</style>");document.write("<style type='text/css'>");document.write("@font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_WEB_Intro_Test_ship."+font_ext+") format('truetype') ; } ");document.write("</style>");}if(browserName=="EOTBrowser"){document.write("<style type='text/css'>");document.write("@font-face{font-family:"+head_font+";font-style: normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_Web_Head_Test_exp.eot); }");document.write("</style>");document.write("<style type='text/css'>");document.write("@font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_WEB_Intro_Test_ship.eot); }");document.write("</style>");}</script><script async>if(typeof(isGdprCnt)=='undefined'||isGdprCnt!='YES'){var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7682029"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();}</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"/></noscript><link href="https://plus.google.com/+dainikbhaskar/posts" rel="publisher"/></head><body><div id="main_wrapper"><script pagespeed_no_defer=""></script><script>function ScriptPath(pgno){var contentGrouping=' News';if(pgno){contentGrouping=contentGrouping.split(':');var lstinx=contentGrouping.length-1;contentGrouping[lstinx]='SEQ-'+pgno;contentGrouping=contentGrouping.join(':');}var dName="";var dimainName=window.location.hostname;if(dimainName.indexOf('bollywood')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Bollywood Bhaskar.com";}else if(dimainName.indexOf('religion')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Religion Bhaskar.com";}else if(dimainName.indexOf('gallery')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Gallery Bhaskar.com";}else if(dimainName.indexOf('daily')!=-1){dName="Daily Bhaskar.com";}else if(dimainName.indexOf('divyamarathi')!=-1){dName="Divyamarathi Bhaskar.com";}else if(dimainName.indexOf('fashion101')!=-1){dName=document.domain;}else if(dimainName.indexOf('divyabhaskar')!=-1){dName=document.domain;}else{dName="Bhaskar.com"}var path=window.location.href;var uriArr=path.split("/");var returnStr=dName+" : Article page :"+contentGrouping+": 118940444";return returnStr;}</script><script>var tmplt='photo';var printString='';var dataLayer=[];printString=ScriptPath();if((window.location.hostname).indexOf('epaper')==-1){dataLayer.push({'SiteGrouping':printString});var author_ga='1160-Pooja ';dataLayer.push({'Editor_Info':author_ga});var path=window.location.pathname;var uriArr=path.split("/");var lastUrl=uriArr.pop();var qrStr=window.location.search;qrStr=qrStr.split("?")[1];if(typeof(qrStr)=='undefined'||typeof(qrStr)==''){qrStr='';path=path;lastUrl=lastUrl;}else{qrStr=qrStr;path=path+'?'+qrStr;lastUrl=lastUrl+'?'+qrStr;}if(abbrev_name&&abbrev_name!="-"){var final_url_ga=uriArr.join('/')+'/'+abbrev_name+lastUrl;}else{final_url_ga=path;}dataLayer.push({'ga_url':final_url_ga,});if(tmplt!=''){try{if(canABP){if(window.location.pathname.indexOf("/LIF-")>0){if(googletagCheck==false){dataLayer.push({'Is_Ad_Blocked':"2"});}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}}catch(e){dataLayer.push({'Is_Ad_Blocked':"1"});}var vFlag="";if($flag_v>0){vFlag='Yes';}else{vFlag='No';}var pre_referrer_url=document.referrer;var pre_seq_val=getParameterByName('seq',pre_referrer_url);if(pre_referrer_url!=null&&$seq>=pre_seq_val||($seq&&pre_seq_val==null)){if($seq){dataLayer.push({'event':'GAArticleScrollInfo','articleDate':"Feb 18, 2017, 12:07 AM IST",'totalSlides':$num_photos,'currentSlide':$seq,'videoPresent':vFlag});}}}}function getParameterByName(name,url){if(!url)url=window.location.href;name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return'';return decodeURIComponent(results[2].replace(/\+/g," "));}</script><script>if(typeof(isGdprCnt)!='undefined'&&isGdprCnt=='YES'){dataLayer.push({'EU_User':'True'});}</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script><input type="hidden" name="siteUrlWithFolder" id="siteUrlWithFolder" value="http://bollywood.bhaskar.com/"/><input type="hidden" name="siteHost" id="siteHost" value="bollywood.bhaskar.com"/><div id='DFP_INTERSTITIAL_OOP' style='width:0px; height:auto; float: left;'></div><div id='DFP_INTERSTITIAL_OOP_2'></div><div id='DFP_INTERSTITIAL_OOP_3'></div><script defer>try{if(GDPRVal!='YES'){if(isGdprCnt!='YES'){var customUrlImpulse=window.location.pathname;function EmbedScript(){var _Impulser=window.parent.document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==window.parent.document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=window.parent.document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);};function inIframe(){try{return window.self!==window.top;}catch(e){return true;}}if(document.getElementById("template_type").value=='squiz'||document.getElementById("template_type").value=='iquiz'){}else{if($domain=='gallery.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-GALLERY-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-GALLERY-RESP-GENERIC";EmbedScript();}}else if($domain=='bollywood.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";EmbedScript();}}else if($domain=='religion.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-RELIGION-RESP";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-RELIGION-RESP";EmbedScript();}}else{if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}}}}}}catch(e){}</script><div id="ba_header_outer"><div id="ba_header"><div class="ba_topbarhead"><div class="ba_logo"><a href="https://www.bhaskar.com/" title="Hindi News"></a></div><div class="ba_topleft"><ul><li class="ba_menu"><a title="Menu" href="javascript:void(0);"></a><div class="ba_submenu"><div class="ba_citymenu"><div class="ba_citysearch"><form><input id="cityval" type="search" placeholder="आपका शहर"/></form></div><div id="cityvallists"></div><ul class="ba_menu citysub"><li><a href="https://www.bhaskar.com/rajasthan/jaipur/?Menu-Jai" title="जयपुर">जयपुर</a></li><li><a href="https://www.bhaskar.com/uttar_pradesh/lucknow/?Menu-Luc" title="लखनऊ">लखनऊ</a></li><li><a href="https://www.bhaskar.com/rajasthan/udaipur/?Menu-Uda" title="उदयपुर">उदयपुर</a></li><li><a href="https://www.bhaskar.com/bihar/patna/?Menu-Pat" title="पटना">पटना</a></li><li><a href="https://www.bhaskar.com/mp/bhopal/?Menu-Bho" title="भोपाल">भोपाल</a></li><li><a href="https://www.bhaskar.com/jharkhand/ranchi/?Menu-Ran" title="रांची">रांची</a></li><li><a href="https://www.bhaskar.com/mp/indore/?Menu-Ind" title="इंदौर">इंदौर</a></li><li><a href="https://www.bhaskar.com/chhatisgarh/raipur/?Menu-Rai" title="रायपुर">रायपुर</a></li><li><a href="https://www.bhaskar.com/union-territory/new-delhi/?Menu-Del" title="दिल्ली">दिल्ली</a></li><li><a href="https://www.bhaskar.com/maharashtra/pune/?Menu-Pun" title="पुणे">पुणे</a></li><li><a href="https://www.bhaskar.com/union-territory/chandigarh/?Menu-Cha" title="चंडीगढ़">चंडीगढ़</a></li><li><a href="https://www.bhaskar.com/gujarat/ahmedabad/?Menu-Ahm" title="अहमदाबाद">अहमदाबाद</a></li></ul></div><div class="ba_rajyamenu"><h2><a title="राज्य" href="https://www.bhaskar.com/state/?Menu-Sta">राज्य</a></h2><ul class="ba_menu"><li><a href="https://www.bhaskar.com/rajasthan/?Menu-Raj" title="राजस्थान" class="hover-nav" id="hover-nav-14">राजस्थान</a></li><li><a href="https://www.bhaskar.com/mp/?Menu-Mp" title="मध्य प्रदेश" class="hover-nav" id="hover-nav-15">मध्य प्रदेश</a></li><li><a href="https://www.bhaskar.com/uttar-pradesh/?Menu-Utt" title="उत्तर प्रदेश" class="hover-nav" id="hover-nav-16">उत्तर प्रदेश</a></li><li><a href="https://www.bhaskar.com/harayana/?Menu-Har" title="हरियाणा" class="hover-nav" id="hover-nav-17">हरियाणा</a></li><li><a href="https://www.bhaskar.com/bihar/?Menu-Bih" title="बिहार" class="hover-nav" id="hover-nav-18">बिहार</a></li><li><a href="https://www.bhaskar.com/punjab/?Menu-Pun" title="पंजाब" class="hover-nav" id="hover-nav-19">पंजाब</a></li><li><a href="https://www.bhaskar.com/chhatisgarh/?Menu-Chh" title="छत्तीसगढ़" class="hover-nav" id="hover-nav-20">छत्तीसगढ़</a></li><li><a href="https://www.bhaskar.com/maharashtra/?Menu-Mah" title="महाराष्ट्र" class="hover-nav" id="hover-nav-21">महाराष्ट्र</a></li><li><a href="https://www.bhaskar.com/jharkhand/?Menu-Jha" title="झारखंड" class="hover-nav" id="hover-nav-22">झारखंड</a></li><li><a href="https://www.bhaskar.com/himachal/?Menu-Him" title="हिमाचल" class="hover-nav" id="hover-nav-23">हिमाचल</a></li><li><a href="https://www.bhaskar.com/gujarat/?Menu-Guj" title="गुजरात" class="hover-nav" id="hover-nav-24">गुजरात</a></li></ul></div><div class="ba_videsh"><h2><a title="विदेश" href="https://www.bhaskar.com/world-news-in-hindi/?Menu-Int" class="hover-nav" id="hover-nav-26">विदेश</a></h2><ul class="ba_menu"><li> <a href="https://www.bhaskar.com/world-news-in-hindi/pakistan/?Menu-Pak" title="पाकिस्तान" class="hover-nav" id="hover-nav-27">पाकिस्तान</a></li><li><a href="https://www.bhaskar.com/world-news-in-hindi/china/?Menu-Chi" title="चीन" class="hover-nav" id="hover-nav-28">चीन</a></li><li><a href="https://www.bhaskar.com/world-news-in-hindi/america/?Menu-Ame" title="अमेरिका" class="hover-nav" id="hover-nav-29">अमेरिका</a></li></ul><h2><a title="स्पोर्ट्स" href="https://www.bhaskar.com/sports/?Menu-Spo" class="hover-nav" id="hover-nav-30">स्पोर्ट्स</a></h2><ul class="ba_menu"><li><a href="https://religion.bhaskar.com/jyotish/rashifal/astrology-services/?ref=ast-bmenu" target="_blank" title="Astro Bhaskar" class="hover-nav" id="hover-nav-31">Astro Bhaskar</a> </li><li><a href="https://www.bhaskar.com/sports/other-sports/?Menu-Oth" title="अन्य स्पोर्ट्स" class="hover-nav" id="hover-nav-32">अन्य स्पोर्ट्स</a> </li></ul></div><div class="ba_videsh"><h2><a title="Religion News" href="https://religion.bhaskar.com/?Menu-Rel" rel="nofollow" class="hover-nav" id="hover-nav-33">जीवन मंत्र</a></h2><ul class="ba_menu"><li><a href="https://religion.bhaskar.com/poojan-vidhi-aartiyan/?Menu-poo" rel="nofollow" title="पूजन विधि और आरतियां" class="hover-nav" id="hover-nav-35">पूजन विधि और आरतियां</a> </li><li><a href="https://religion.bhaskar.com/jyotish/?Menu-jyo" rel="nofollow" title="ज्योतिष" class="hover-nav" id="hover-nav-36">ज्योतिष</a> </li><li><a href="https://religion.bhaskar.com/jyotish/rashifal/?Menu-ras" rel="nofollow" title="राशिफल" class="hover-nav" id="hover-nav-37">राशिफल</a> </li><li><a href="https://religion.bhaskar.com/self-help/?Menu-sel" rel="nofollow" title="सेल्फ हेल्प" class="hover-nav" id="hover-nav-38">सेल्फ हेल्प</a> </li></ul></div><div class="ba_videsh"><h2><a title="Bollywood News" href="https://bollywood.bhaskar.com/?Menu-Bol" rel="nofollow" class="hover-nav" id="hover-nav-39">बॉलीवुड</a></h2><ul class="ba_menu"><li><a href="https://bollywood.bhaskar.com/bollywood-gupshup/?Menu-Gup" rel="nofollow" title="गॉसिप" class="hover-nav" id="hover-nav-40">गॉसिप</a></li><li><a href="https://bollywood.bhaskar.com/news/?Menu-Bnew" title="न्यूज़" rel="nofollow" class="hover-nav" id="hover-nav-41">न्यूज़</a></li><li><a href="https://bollywood.bhaskar.com/reviews/?Menu-Rev" rel="nofollow" title="रिव्यु" class="hover-nav" id="hover-nav-42">रिव्यु</a></li></ul></div><div class="ba_lifestyle"><h2><a title="लाइफस्टाइल" href="https://www.bhaskar.com/lifestyle/?Menu-Lif" class="hover-nav" id="hover-nav-46">लाइफस्टाइल</a></h2><ul class="ba_menu"><li><a href="https://www.bhaskar.com/lifestyle/relationships/?Menu-Rel" title="रिलेशनशिप्स" class="hover-nav" id="hover-nav-47">रिलेशनशिप्स</a> </li><li><a href="https://www.bhaskar.com/lifestyle/beauty-health-tips-in-hindi/?Menu-Hea" title="हेल्थ एंड ब्यूटी" class="hover-nav" id="hover-nav-48">हेल्थ एंड ब्यूटी</a> </li><li><a href="https://www.bhaskar.com/lifestyle/travel/1" title="ट्रेवल" class="hover-nav" id="hover-nav-49">ट्रेवल</a> </li><li><a href="https://www.bhaskar.com/lifestyle/tech/1" title="टेक" class="hover-nav" id="hover-nav-50">टेक</a> </li><li><a href="https://www.bhaskar.com/lifestyle/auto/1" title="ऑटो" class="hover-nav" id="hover-nav-52">ऑटो</a> </li><li><a href="https://www.bhaskar.com/lifestyle/food/?Menu-Foo" title="खाना खज़ाना" class="hover-nav" id="hover-nav-51">खाना खज़ाना</a> </li></ul></div><div class="ba_monyfin"><h2><a target="_blank" title="Business News" rel="nofollow" href="https://money.bhaskar.com/?Menu-MON" class="hover-nav" id="hover-nav-53">मनी</a></h2><ul class="ba_menu"><li><a href="https://money.bhaskar.com/economy/?Menu-Eco" rel="nofollow" title="इकोनॉमी" target="_blank" class="hover-nav" id="hover-nav-54">इकोनॉमी</a></li><li><a href="https://money.bhaskar.com/market/?Menu-Mar" rel="nofollow" title="मार्किट" target="_blank" class="hover-nav" id="hover-nav-55">मार्किट</a></li><li><a href="https://money.bhaskar.com/industry/?Menu-Ind" rel="nofollow" title="इंडस्ट्री" target="_blank" class="hover-nav" id="hover-nav-56">इंडस्ट्री</a></li><li><a href="https://money.bhaskar.com/experts/?Menu-Exp" rel="nofollow" title="एक्सपर्ट्स" target="_blank" class="hover-nav" id="hover-nav-57">एक्सपर्ट्स</a></li></ul><h2><a href="https://money.bhaskar.com/personal-finance/?Menu-Per" rel="nofollow" title="पर्सनल फाइनेंस" target="_blank" class="hover-nav" id="hover-nav-58">पर्सनल फाइनेंस</a></h2><ul class="ba_menu"><li><a href="https://money.bhaskar.com/personal-finance/calculator/?Menu-Cal" rel="nofollow" target="_blank" title="कॅल्क्युलेटर" class="hover-nav" id="hover-nav-59">कॅल्क्युलेटर</a></li></ul></div><div class="ba_menueng"><ul class="ba_menu"><li><a href="https://www.bhaskar.com/flicker/" target="_blank" title="Trending" class="hover-nav" id="hover-nav-60">Trending</a></li><li><a href="https://gallery.bhaskar.com?Menu-Gal" rel="nofollow" title="Photo Gallery" class="hover-nav" id="hover-nav-61">Photo Gallery</a></li><li><a href="https://www.bhaskar.com/self-help-and-career/?menu-edu" rel="nofollow" title="एजुकेशन" class="hover-nav" id="hover-nav-65" style="font:14px/25px Bhaskar_Web_Head_Test_exp, Arial;">एजुकेशन</a></li><li><a href="https://gadgets.bhaskar.com/?Menu-Gad" rel="nofollow" title="DB Gadgets" target="_blank" class="hover-nav" id="hover-nav-62">DB Gadgets</a></li><li><a href="https://www.bhaskar.com/recipes/?Menu-Rec" title="Recipes" class="hover-nav" id="hover-nav-63">Recipes</a></li><li><a href="https://epaper.bhaskar.com/?Menu-Epa" rel="nofollow" target="_blank" title="Hindi Newspaper" class="hover-nav" id="hover-nav-64">ePaper</a></li></ul></div></div></li></ul></div><div class="ba_topright"><div class="search_box"><form action="https://www.bhaskar.com/search/" onsubmit="return submitSearchFooterform(this);" class="searchForm"><input type="text" name="q" placeholder="Search Here" id="stextbox" onfocus="if(this.value==''){this.value='',this.style.color='#000';}" onblur="if(this.value==''){this.value='',this.style.color='#7A7A7A';}" value="" class="searchInput" onkeyup="buttonUp()"/><button type="submit" name="sa" class="sSubmit"></button></form><script>function submitSearchFooterform(obj){var seText=document.getElementById("stextbox").value;if(seText==""){alert("Please enter text");return false;}else{return true;}}</script></div><ul><li id="fblike-frame"> <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBollywoodBhaskar&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><li id="search-icon"></li></ul></div><div class="ba_nav"><ul><li class="active"><a href='/news/' title='News'>News</a></li><li><a href='/bollywood-gupshup/' title='Gossip'>Gossip</a></li><li><a href="/television/" title="TV">TV</a></li><li><a href='/hollywood/' title='Hollywood'>Hollywood</a></li><li><a href='/party/' title='Party'>Party</a></li><li><a href='/bhaskar-exclusive-interviews/1/' title='Interviews'>Interviews</a></li><li><a href='/reviews/' title='Reviews'>Reviews</a></li><li><a href='https://gallery.bhaskar.com/' title='Pix' target='_blank'>Pix</a></li></ul><div class="clear"></div></div><div class="bollywoodlogo"><a href="https://bollywood.bhaskar.com/" title="Bollywood News"></a></div><div class="clear"></div></div><div class="clear"></div><script>window.onscroll=function(){myFunction()};function myFunction(){if(document.body.scrollTop>50||document.documentElement.scrollTop>50){document.getElementById("ba_header").className="shadow";}else{document.getElementById("ba_header").className="";}}</script></div></div><div class="clear"></div><div id="ba_content"><div id="Billboard_header" data-test="" style="text-align:center; margin:0 auto; width:995px; position:relative; z-index:9;"><div id='DFP_970_90_menu' style='width:995px; height:auto; text-align:center'><script>googletag.cmd.push(function(){googletag.display('DFP_970_90_menu');});</script></div><div id='DFP_BILLBOARD' style='width:995px; height:auto; float: left;'></div></div><div class="clear"></div><div class="clear"></div><div id="bhaskar_live" style="display:none;"><div id="livewidgetmobile"><div class="title-head"><div class="comment-heading" id="comment-heading"></div><div class="total_comment">Comments (<span id="comment_count" comment_count="0">0</span>)</div></div><div class="listing livevideoBox active" id="widgetlivelist" style="min-height: 320px;"> <div class="videoBlock"><div class="frameWrapper live-event"><iframe class="ifvideo" id="liveIfame" width="100%" height="350px" align="middle" scrolling="no" src="" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" style="display: inline;"></iframe></div> <figure style="display: none;" class="livefigureBox"><img id="liveImg" width="560" height="314" src=""/><span class="play"></span><span class="time"></span></figure> <span class="tilFix"></span></div> <div class="det"> <div class="info"> <div class="title"></div> <ul class="detail" id="livedetail"></ul> </div> </div> </div> <section class="playershare"> <div class="playershareinner"> <ul class="playershareicons"> <li><a href="javascript:void(0);" class="sprite_lv_widget fbicon like-btn" id="like_id"></a><span id="like_count" like_count="0">0</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget viewsicon"></a><span id="view_count" view_count="2">2</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget commenticon"></a><span id="comment_count" comment_count="0">0</span></li> </ul> </div><div class="latest loadMore">Load More Comments</div><div class="commentbg"> <div class="commentbg-inner"><div class="NewComments">New Comments</div> <section class="comment-txt"><ul class="comment-detail" id="first_comment" style="overflow-y: hidden;"> </ul></section><div class="more-comment" style="margin-bottom:0px; line-height:10px"><a href="javascript:void(0);" style="display:none;" onclick="scrollSetting();" id="more-comment">View more comments</a></div> </div><div class="write_comment"><div class="emoji-icons" id="meogiBtn"><span>Add</span></div> <article class="commentarea"> <input class="commtxt" type="text" placeholder="Write Your Comment..." name="commentBox" id="commentBox" value="" data-emoji-picker="true"> <a class="commentsubmitbuttom"></a> </article></div> </div> </section> </div><input type="hidden" name="live_id" id="live_id" value=""/><script src="https://www.bhaskar.com/assets/article-v8/js/v65/fb_login.js?id125" pagespeed_no_defer="" defer></script><script src="https://i9.dainikbhaskar.com/dainikbhaskar2010/js/emojiPicker-customNew2.js?v9" pagespeed_no_defer="" defer></script></div><div class="ba_breadcrumb"><a href="https://bollywood.bhaskar.com/" title=" Home"> Home</a> <span class="br-arrow">»</span><a href="https://bollywood.bhaskar.com/news/" title="News">News</a><span class="br-arrow">&raquo;</span> Divya Bhari Was Keen To Marriage Sajid, So As To Put An End To Lot Of Controversies</div><div class="lhs_rhs"><div class="ba_lhs"><div class="theiaStickySidebar"><div class="fixed_shocial social_sharing"><div class="expend"><a href="javascript:void(0);"></a></div><ul><li class="fix_facebook"><a href="javascript:void(0);" onclick="Javascript:customSharePopup('https://www.facebook.com/sharer/sharer.php?u=https://bollywood.bhaskar.com/news/ENT-BNE-divya-bharti-marriage-and-death-mystery-news-hindi-5531084-PHO.html'); 
trackWidgetforWisdom('118940444','1','1','7');track_Share_Social('facebook');" title="Facebook"></a></li><li class="fix_twitter"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup_new('https://twitter.com/share?text=इस बात से परेशान होकर दिव्या भारती ने की थी शादी, 11... via @DBBollywood &url='); 
trackWidgetforWisdom('118940444','1','1','6');track_Share_Social('twitter'); " title="Twitter"></a></li><li class="fix_google"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup_new('https://plus.google.com/share?url=');
trackWidgetforWisdom('118940444','1','1','5');track_Share_Social('g_plus');" title="Google Plus"></a></li><li class="fix_emali"><a href="javascript:void(0);" onclick="redirectUrl1('https://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true');
trackWidgetforWisdom('118940444','1','1','4');track_Share_Social('email'); " title="Email"></a></li></ul></div><script>function customSharePopup_new(url){var url=new String(url);var href=window.location.href.split('?')[0];url=url+href;window.open(url,"share_dialog","width=626,height=336");}function track_Share_Social(level){dataLayer.push({'event':'Ev_Custom','ev_category':'Share_Social','ev_action':'Click','ev_label':level,});}</script><div class="titlev2"><h1>इस बात से परेशान होकर दिव्या भारती ने की थी शादी, 11 महीने बाद हुई मौत</h1><div class="moveads"><div id="inread"></div><div id='DFP_728_90_ATF' style='width:728px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_728_90_ATF');});</script></div><div id="epmads-c7662041ce79a2eee17ca896b4b08fba"></div></div></div><div class="slug" id="slugText"><h2>फिल्ममेकर साजिद नाडियाडवाला की शादी दिव्या भारती से हुई थी। चौंकाने वाली बात यह थी कि शादी के महज 11 महीने बाद ही दिव्या की मौत एक्सिडेंट से हो गई थी।</h2></div><p class="ba_date">dainikbhaskar.com | Last Modified - Feb 18, 2017, 12:07 AM IST</p><div class="ba_articlebox"><div class="clear"></div><a href="javascript:void();"><div id="imgprev" class="imgnav disable" title="Previous Image"></div></a><a href="javascript:void();"><div id="imgnext" class="imgnav" title="Next Image"></div></a><div id="artboxss"><input type="hidden" name="activevid" id="activevid" value="0"/><ul id="photoFeatureSlide"><li class="new_artlist" id="slide-0"><div class="clear"></div><div class="clear"></div><div id='DFP_728_90_ATF2' style='width:728px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_728_90_ATF2');});</script></div><div class="clear"></div><div class="ba_cntebt_text introFirst" id="fontSize-2"><div><b>मुंबई:</b>बॉलीवुड के मशहूर फिल्ममेकर साजिद नाडियाडवाला 51 साल के हो गए हैं। फिल्मी करियर से कहीं ज्यादा साजिद अपनी पर्सनल लाइफ की वजह से चर्चा में रहे। उनकी शादी दिव्या भारती से हुई थी। चौंकाने वाली बात यह थी कि शादी के महज 11 महीने बाद ही दिव्या की मौत हो गई थी। पत्नी की डेथ के बाद दिए एक इंटरव्यू में साजिद ने बताया था कि दिव्या ने जल्दबाजी में शादी करने का फैसला लिया था। <b>गोविंदा ने करवाई थी साजिद से मुलाकात...</b></div><div id="textAdContentDiv"></div><div>महज 16 साल की उम्र में साजिद नाडियाडवाला से दिव्या भारती की पहली मुलाकात हुई थी। 1990 में जब फिल्मसिटी में गोविंदा और दिव्या फिल्म &#39;शोला और शबनम&#39; की शूटिंग कर रहे थे। तब साजिद अपने दोस्त गोविंदा से मिलने सेट पर गए थे। गोविंदा ने ही दोनों को पहली बार मिलवाया था। फिर देखते ही देखते रोजाना साजिद सेट पर आने लगे और इनका प्यार परवान चढ़ा। एक इंटरव्यू में साजिद ने बताया था, &quot;15 जनवरी, 1992 को दिव्या ने शादी करने की मांग की। इसके अलगे ही दिन वह अपना नाम दूसरे को-स्टार से लिंक किए जाने पर बेहद परेशान थीं। इन सभी अफवाहों का मुंहतोड़ जवाब देने के लिए वह शादी करना चाहती थीं।&quot;</div><div><b>धर्म बदलकर गुपचुप हुई शादी</b><br/>
20 मई, 1992 को हेयर ड्रेसर संध्या और उनके पति की मौजूदगी में दिव्या-साजिद की शादी हुई थी। साजिद के वर्सोवा स्थित तुलसी अपार्टमेंट में काजी ने इनका निकाह पढ़ा। दिव्या ने इस्लाम कबूला और अपना नाम बदलकर &#39;सना&#39; रखा। साजिद ने एक इंटरव्यू में बताया था, &quot;हमने शादी की बात छिपाई रखी, क्योंकि दिव्या का करियर दांव पर लगा था। यह बात बाहर निकलती तो प्रोड्यूसर डर जाते। इससे उलट मुझे लगता था कि हमें यह बात जगजाहिर करनी थी। दिव्या हमेशा से अपनी शादी की बात सबको बताना चाहती थी। लेकिन मैं उन्हें बार-बार मना करता था। शायद मुझे ऐसा नहीं करना था।&quot;</div><div><h2>अनसुलझी पहेली बनी दिव्या भारती की मौत, पढ़ें अगली स्लाइड पर....</h2></div></div><div class="clear"></div><div class="clear"></div></li><li class="new_artlist" id="slide-1"><div class="clear"></div><div class="ba_cntebt_text"><div><div>दिव्या की मौत आज भी एक अनसुलझी पहेली बनी हुई है। कुछ लोग इसे सुसाइड मानते हैं, कुछ मर्डर तो कुछ हादसा, लेकिन सच्चाई क्या है ये आज भी एक राज है। बहरहाल, हम आपको बताने जा रहे हैं उस रात का घटनाक्रम जिस रात दिव्या की डेथ हुई थी।</div><div><b>तारीख</b>: 5 अप्रैल, 1993<br/><b>जगह</b>: 5वीं मंजिल, तुलसी अपार्टमेंट, वर्सोवा अंधेरी वेस्ट (मुंबई)</div><div><b>1. मौत के दिन साइन की थी नई डील...</b><br/>
जिस दिन दिव्या की डेथ हुई, उसी दिन उन्होंने अपने लिए एक नए अपार्टमेंट की डील साइन की थी। वो चेन्नई से एक फिल्म की शूटिंग करके लौटी थीं और उन्हें दूसरे शूट के लिए हैदराबाद रवाना होना था। लेकिन नए अपार्टमेंट की डील के लिए उन्होंने इस शूट को पोस्टपोन कर दिया। उस दिन दिव्या के पैर में चोट लगी थी, जिसके बारे में उन्होंने अपने डायरेक्टर को भी बताया था।</div></div></div"><div class="clear"></div></li><li class="new_artlist" id="slide-2"><div class="clear"></div><div class="ba_cntebt_text"><div><b>2. रजिस्टर्ड फ्लैट में नहीं रहती थीं दिव्या</b></div><div><br/>
शूटिंग कैंसिल करने के बाद दिव्या ने अपने वर्सोवा वाले फ्लैट पर ड्रेस डिजाइनर फ्रेंड नीता लुल्ला और उनके हसबैंड डॉ. श्याम लुल्ला से मिलने का फैसला किया। बहुत कम लोगों को ये बात मालूम होगी कि वर्सोवा के जिस फ्लैट में दिव्या रहती थी, वो उनके नाम पर रजिस्टर्ड नहीं था।</div></div"><div class="clear"></div></li><li class="new_artlist" id="slide-3"><div class="clear"></div><div class="ba_cntebt_text"><div><div><strong>3. मौत से कुछ वक्त पहले...</strong></div><div>नीता और उनके हसबैंड करीब दस बजे दिव्या के फ्लैट पर पहुंचे थे। तीनों लिविंग रूम में ही बातें करते रहे और शराब पीते रहे। इस दौरान दिव्या की मेड अमृता भी वहां मौजूद थीं। बातचीत के बीच में अमृता किचन में चली गई और दिव्या खिड़की की तरफ मुड़ गईं। इस दौरान नीता अपने पति के साथ लिविंग रूम में ही एक वीडियो देख रही थीं।</div></div></div"><div class="clear"></div></li><li class="new_artlist" id="slide-4"><div class="clear"></div><div class="ba_cntebt_text"><div><strong>4. दिव्या के आखिरी पल...</strong></div><div>बिल्डिंग की दूसरी खिड़कियों की तरह इस खिड़की में कोई ग्रिल नहीं लगी थी। खिड़की के नीचे पार्किंग एरिया था, लेकिन अफसोस की उस दिन वहां कोई गाड़ी नहीं थी। कुछ देर के लिए दिव्या उस खुली खिड़की पर ही बैठ गईं, लेकिन जैसे ही वो वापसी के लिए मुड़ीं उनका बैलेंस बिगड़ गया। खिड़की का फ्रेम पकड़ने के चक्कर में वो फिसल गईं और सीधे 5 मंजिल नीचे कंक्रीट के फर्श पर जा गिरीं।</div></div"><div class="clear"></div></li><li class="new_artlist" id="slide-5"><div class="clear"></div><div class="ba_cntebt_text"><div><b>5. कूपर हॉस्पिटल में ली आखिरी सांसें</b></div><div>बिल्डिंग से गिरने के बाद दिव्या अपने ही खून में लथपथ पड़ी थीं, लेकिन उनकी सांसें चल रही थीं। हॉस्पिटल ले जाते वक्त उनकी हालत तेजी से बिगड़ी। आखिरकार, उन्होंने कूपर हॉस्पिटल (मुंबई) के इमरजेंसी वॉर्ड में आखिरी सांसें लीं।</div></div"><div class="clear"></div></li></ul></div><div id="inread-ad-slide"></div><div class="clear"></div><div class="soci1024"></div><div class="clear10"></div><div id='DFP_IN_RECOMMEND'><script>googletag.cmd.push(function(){googletag.display('DFP_IN_RECOMMEND');});</script></div><div class="clear"></div><div class="app-anchor" style="padding:10px 0px !important;"><span>दैनिक भास्कर पर <span class="blue-appclass"><a href="https://www.bhaskar.com/" title="हिंदी न्यूज़">Hindi News</a></span>
पढ़िए और रखिये अपने आप को अप-टू-डेट | अब पाइए <span class="blue-appclass"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="News in Hindi">News in Hindi, <span class="blue-appclass"><a href="https://www.bhaskar.com/breaking-news-in-hindi/" title="Breaking News"> Breaking News</a></span></span></a> सबसे पहले दैनिक
भास्कर पर |</span></div><div class="clear10"></div><div class="clear"></div><div class="clear"></div><div class="cb10"></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div class="ba_morenews" style="height:0px; min-height:0px"></div><div class="clear"></div><div id='taboola-belowarticlethumbnails-mix'></div><div class="clear"></div><div id="vcontainer"><div class="fullwidth"><div class="ba_videobox"><div class="ba_videohead dbtv-home-nav"> <a href="https://dbvideos.bhaskar.com/" target="_blank" title="DBVIDEOS"><h2></h2></a><ul><li><a title="Trending" href="https://dbvideos.bhaskar.com/trending/" target="_blank" id="trending">Trending</a></li><li><a title="Interesting/Weird" href="https://dbvideos.bhaskar.com/interesting_weird/" target="_blank" id="interesting_weird">Interesting/Weird</a></li><li><a title="Bollywood" href="https://dbvideos.bhaskar.com/bollywood/" target="_blank" id="bollywood">Bollywood</a></li></ul><div class="clear"></div></div><div class="ba_related_video"><div id="ultimadbtv"><ul id="flicker_dbtv"><span class="ba_dbloader"></span></ul></div></div><div class="clear"></div></div></div></div><div class="clear"></div><script>var currentvideo=0;function isIEDb(){var myNav=navigator.userAgent.toLowerCase();return(myNav.indexOf('msie')!=-1)?parseInt(myNav.split('msie')[1]):false;}function openVideoPopUp(id){var fsrc=$("#current_video").attr('src');if(fsrc!=''&&fsrc!=undefined){var ifrmSrc=$('#current_video').attr('src').split("?")[0];var newSrc=ifrmSrc+"?autoplayFlag=false&amp;mode=html";$("#current_video").attr("src",newSrc);}openMyModal('/dbtv_video_detail/'+id+'/',660,360);return false;}function videopopup(v_url,v_title,vcount){if(currentvideo!=vcount){currentvideo=vcount;$('.ba_video_iframe').html('<iframe src="'+v_url+'?autoplayFlag=true" height="400" width="700" frameborder="0"></iframe>');$('.ba_video_lhs h2').html(v_title);}}function shuffleArray(d){for(var c=d.length-1;c>0;c--){var b=Math.floor(Math.random()*(c+1));var a=d[c];d[c]=d[b];d[b]=a;}return d};function isIETest(){var myNav=navigator.userAgent.toLowerCase();return(myNav.indexOf('msie')!=-1)?parseInt(myNav.split('msie')[1]):false;}function skipspString(val){return val.replace(/'/g,"\\'");}window.addEventListener('DOMContentLoaded',function(){(function($){$(document).ready(function(){var eventtracking='lhs';var ajaxVideoFlag=true;$(window).scroll(function(){if($('#vcontainer').isOnScreen()&&ajaxVideoFlag===true){ajaxVideoFlag=false;$.ajax({url:bollyReliLhsFeed,type:'GET',dataType:"json",beforeSend:function(){},success:function(responseFeed){var liHtml='';var UL=$("#flicker_dbtv");UL.html('');var videoObjAr=responseFeed.data;console.log(videoObjAr);$.each(videoObjAr,function(key,video){var image_path=video.player.img.replace("/660x370/","/260x225/");liHtml=$('<li><a class="bav_title" data-href="'+video.player.fShare+'" href="javascript:void(0);" rel="nofollow" title="'+video.player.title+'">'+video.player.title+'</a><a class="bav_thumb" href="javascript:void(0);" data-href="'+video.player.fShare+'" rel="nofollow" title="'+video.player.title+'" class="imgbox"><span class="ba_vicon"></span><img class="dbvideosflick" data-original="'+image_path+'"  height="160" width="215" alt="'+video.player.fShare+'"></a></li>');liHtml[0].onclick=loadPopVideo.bind(null,video);UL.append(liHtml);});jQuery('#flicker_dbtv').bxSlider({minSlides:3,slideWidth:233,maxSlides:3,slideMargin:10,speed:1000,pager:false,auto:true,autoHover:true,hideControlOnEnd:true,moveSlides:3});},error:function(){ajaxVideoFlag=true;},});}});});})(jQuery);});</script><div class="clear"></div><div></div><div class="clear"></div><div class="clear"></div><div class="clear10"></div><div id="tabolabhaskarbox"><div id="taboola-below-article-thumbnails"></div><script defer>if(isGdprCnt!='YES'){var countryTaboola=null;document.addEventListener("DOMContentLoaded",function(event){countryTaboola=read_cookie_taboola('taboolaGeo');console.log(countryTaboola+": cookie country Taboola");if(countryTaboola==null||countryTaboola==''){var url='https://services.bhaskar.com/get_geo_location.php';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;countryTaboola=res.split("::")[0];SetCookieTaboola('taboolaGeo',countryTaboola,'30');callTaboola(countryTaboola);console.log(countryTaboola+": country Taboola");}}
obj.open("GET",url,true);obj.send(null);}else{callTaboola(countryTaboola);}function callTaboola(countryTaboola){if(countryTaboola!='India'){setTimeout(function(){window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-q',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});},'2000');document.getElementById("displaySeoWidgetsSection").style.display="none";}}function read_cookie_taboola(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function SetCookieTaboola(cookieName,cookieValue,nDays){makeCookieTaboola(cookieName,cookieValue,nDays);}function makeCookieTaboola(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}});}</script></div></div></div></div><script defer>var seqVar=parseInt('1');var tRef='';var articleUrl1="https://bollywood.bhaskar.com/news/ENT-BNE-divya-bharti-marriage-and-death-mystery-news-hindi-5531084-PHO.html";articleUrl1=articleUrl1.split('?');var urlArraypath="/news/ENT-BNE-divya-bharti-marriage-and-death-mystery-news-hindi-5531084-PHO.html";var num_photos="6";var atitle="इस बात से परेशान होकर दिव्या भारती ने की थी शादी, 11 महीने बाद हुई मौत";var flag_v="0";</script><div class="ba_rhs"><div class="theiaStickySidebar pos"><div id="adAtfTop"><div id='DFP_300_250_ATF2' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_ATF2');});</script></div></div><div class="clear"></div><span id="trandigFlicker"><div class="ba_flicker "><h2 class="trigger">Trending</h2><ul><li></li></ul><div class="bx-controls-direction"><a class="bx-prev" href="">Prev</a><a class="bx-next" href="">Next</a></div></div></span><div class="clear"></div><div class="clear10"></div><div id="scroller-anchor"></div><div class="adWrap"><div id="stick_atf_container" class="ad_300x250 stickyAd eachSticky"><div id='DFP_300_250_ATF' style='width:300px; height:auto; float: left; text-align:center'></div></div></div><div class="clear10"></div><div class="clear10"></div><div class="ad_300x45 stickyAd2"><div id='DFP_SMART_MUSAFIR' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_SMART_MUSAFIR');});</script></div></div><div class="ad_300x250_mid"><div id='DFP_300_250_MID' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_MID');});</script></div></div><div class="clear10"></div><div class="ba_recommended"><h2>Recommended</h2><section class="rhsSections"><div class="topNewsOp3"><ul id="recLIHTML_cat_video"></ul><ul id="recLIHTML0"></ul></div></section><div class="cb10"></div><div class="topNewsOp3 abtesting " id="taboola-right-rail-thumbnails"><div style="clear:both;" id="stick_btf_container" class="stickyAdNew eachSticky"><div id='DFP_300_250_BTF' style='width:300px; height:auto; float: left; text-align:center;'></div><script>window.addEventListener('scroll',function(e){if(document.documentElement.scrollTop>400){document.getElementById("sliderAdStick").style.position="fixed";document.getElementById("sliderAdStick").style.top='10px';}else{document.getElementById("sliderAdStick").style.position="absolute";document.getElementById("sliderAdStick").style.top='400px';}});var lineItemArr=new Array();var adslotrefs=new Array();var dfpLineItemArr=new Array();var customUrl=window.location.pathname;var dfpLineItemArr={0:[185015556,185015076,-1],1:[185013876,-1],2:[185001156,-1]};var refreshCountAdInread=0;if(customUrl.indexOf('/LIF-')>-1){setTimeout(function(){googletag.pubads().addEventListener("slotRenderEnded",function(event){if(event.slot.getSlotElementId()=='DFP_300_250_ATF'||event.slot.getSlotElementId()=='DFP_300_250_ATF2'){if(event.sourceAgnosticLineItemId==null){lVal='-1';}else{lVal=event.sourceAgnosticLineItemId;}lineItemArr['DFP_300_250_ATF']=lVal;}else if(event.slot.getSlotElementId()=='DFP_728_90_ATF'){if(event.sourceAgnosticLineItemId==null){lVal='-1';}else{lVal=event.sourceAgnosticLineItemId;}lineItemArr['DFP_728_90_ATF']=lVal;}else if(event.slot.getSlotElementId()=='DFP_160_600'){if(event.sourceAgnosticLineItemId==null){lVal='-1';}else{lVal=event.sourceAgnosticLineItemId;}lineItemArr['DFP_160_600']=lVal;}});},'2000');}</script><script>var refreshCountAd=0;var refreshCountAdBtf=0;var refreshCountAdAtf2=0;function checkLineItem(lntmArr,lntm){lntmStr=lntmArr.toString();if(lntmStr.indexOf(lntm)>-1){return true;}else{return false;}}function adRefreshOnLoad(ShareSeq){adslotrefs2=new Array();if(isGdprCnt!='YES'){if(customUrl.indexOf('/LIF-')>-1){adslotrefs22=new Array();googletag.cmd.push(function(){for(var i=0;i<3;i++){try{if(!checkLineItem(dfpLineItemArr[i],lineItemArr[adUnitsDisplayArr[i]])){if(i=='0'){googletag.destroySlots([slot1]);}else if(i=='1'){googletag.destroySlots([slot3]);}else{googletag.destroySlots([slot7]);}googletag.destroySlots([adslotrefs[i]]);if(adUnitsDisplayArr[i]=='DFP_300_250_ATF'||adUnitsDisplayArr[i]=='DFP_300_250_ATF2'){adslotrefs[i]=googletag.defineSlot('/28928716/'+adUnitsArr[i],[[300,600],[300,250]],'DFP_300_250_ATF').addService(googletag.pubads());}else{adslotrefs[i]=googletag.defineSlot('/28928716/'+adUnitsArr[i],[adUnitsSizeArr1[i],adUnitsSizeArr2[i]],adUnitsDisplayArr[i]).addService(googletag.pubads());}adslotrefs22[i]=adslotrefs[i];googletag.display(adUnitsDisplayArr[i]);}}catch(e){googletag.destroySlots();googletag.destroySlots([adslotrefs[i]]);if(adUnitsDisplayArr[i]=='DFP_300_250_ATF'||adUnitsDisplayArr[i]=='DFP_300_250_ATF2'){adslotrefs[i]=googletag.defineSlot('/28928716/'+adUnitsArr[i],[[300,600],[300,250]],'DFP_300_250_ATF').addService(googletag.pubads());}else{adslotrefs[i]=googletag.defineSlot('/28928716/'+adUnitsArr[i],[adUnitsSizeArr1[i],adUnitsSizeArr2[i]],adUnitsDisplayArr[i]).addService(googletag.pubads());}adslotrefs22[i]=adslotrefs[i];googletag.display(adUnitsDisplayArr[i]);}}if(adslotrefs22.length>0){pbjs.que.push(function(){pbjs.adUnits=[];pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler:function(bidResponses){pbjs.setTargetingForGPTAsync();googletag.pubads().refresh(adslotrefs22);}});});}});}else{googletag.cmd.push(function(){googletag.destroySlots([slot1,slot3,slot7,slot11]);adslot=new Array();slot1=googletag.defineSlot('/28928716/'+adUnitsArr[0],[[300,600],[300,250]],'DFP_300_250_ATF').addService(googletag.pubads());slot3=googletag.defineSlot('/28928716/'+adUnitsArr[1],[728,90],'DFP_728_90_ATF').addService(googletag.pubads());slot7=googletag.defineSlot('/28928716/'+adUnitsArr[2],[[160,600],[120,600]],'DFP_160_600').addService(googletag.pubads());slot11=googletag.defineSlot('/28928716/DB_1x1_unruly',[1,1],'inread-ad-slide').addService(googletag.pubads());if(customUrl.indexOf('/SPO-')>-1){googletag.pubads().refresh([slot1,slot3,slot7,slot11]);}else{pbjs.que.push(function(){pbjs.requestBids({bidsBackHandler:function(bidResponses){pbjs.setTargetingForGPTAsync(['DFP_300_250_ATF','DFP_728_90_ATF','DFP_160_600','inread-ad-slide']);googletag.pubads().setTargeting("articleon",'refresh1');googletag.pubads().refresh([slot1,slot3,slot7,slot11]);googletag.display([slot1,slot3,slot7,slot11]);initAdserver();}});});}});}window.addEventListener('scroll',function(){if(document.getElementById('more-from')){if(isElementInViewport(document.getElementById('more-from'))){if(refreshCountAdBtf==0){pbjs.que.push(function(){pbjs.adUnits=[];pbjs.addAdUnits(adUnits);pbjs.requestBids({timeout:PREBID_TIMEOUT,adUnitCodes:['DFP_300_250_BTF'],bidsBackHandler:function(bidResponses){pbjs.setTargetingForGPTAsync(['DFP_300_250_BTF']);googletag.pubads().setTargeting("articleon",'refreshBtf');googletag.pubads().refresh([slot2]);initAdserver();}});});refreshCountAdBtf=1;}}}});function isElementInViewport(el){var rect=el.getBoundingClientRect();return(rect.top>=0&&rect.left>=0&&rect.bottom<=(window.innerHeight||document.documentElement.clientHeight)&&rect.right<=(window.innerWidth||document.documentElement.clientWidth));}}}</script></div><div id='DB_300x45_Article'></div><ul id="recLIHTML"></ul><ul id="recLIHTML2"></ul></div><script>function tabool_script(){}</script></div><div class="clear10"></div><div id='DFP_300_250_BTF_2' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF_2');});</script></div></div></div></div></div><div class="sliderGoogleHeader" id="sliderAdStick" style="top:400px;"><div id='DFP_160_600' style='width:160px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_160_600');});</script></div></div><div class="clear"></div><script>function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var url='/getAdAjaxInner/'+id+'/'+country+'.html';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;document.getElementById(id).innerHTML=res;}}
obj.open("GET",url,true);obj.send(null);}</script><footer id="newfooter"><section class="footer-top clearfix"><article class="logo-col"><a href="https://bollywood.bhaskar.com" class="bollywoodlogo" title="Bollywood News"></a><span class="watermark-logo"><img src="https://i10.dainikbhaskar.com/bollywood2014/img/watermark_logo0.png" alt="watermark"></span></article><article class="f-news"><h3>News</h3><ul class="list"><li><a href="https://www.bhaskar.com/state/" title="State News">State News</a></li><li><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="National News">National News</a></li><li><a href="https://www.bhaskar.com/world-news-in-hindi/" title="International News">International News</a></li><li><a href="https://bollywood.bhaskar.com/" title="Bollywood News">Bollywood News</a></li><li><a href="https://www.bhaskar.com/sports/cricket-news-in-hindi/" title="Cricket News">Cricket News</a></li><li><a href="https://religion.bhaskar.com/" title="Jeevan Mantra">Jeevan Mantra</a></li><li><a href="https://www.bhaskar.com/abhivyakti/" title="Editorial">Editorial</a></li><li><a href="https://gadgets.bhaskar.com/" title="DB Gadgets" target="_blank">DB Gadgets</a></li><li><a href="https://daily.bhaskar.com" title="Daily News">Daily News</a></li><li><a href="https://www.divyabhaskar.co.in/" rel="nofollow" title="Gujarati News">Gujarati News</a></li><li><a href="https://divyamarathi.bhaskar.com/" rel="nofollow" title="Marathi News">Marathi News</a></li><li><a href="https://www.bhaskar.com/" title="Hindi News">Hindi News</a></li><li><a href="https://www.bhaskar.com/topics/" title="News Campaign">News Campaign</a></li></ul></article><article class="state-news"><h3>State News</h3><ul class="list"><li><a href="https://www.bhaskar.com/rajasthan/" title="Rajasthan News">Rajasthan News</a></li><li><a href="https://www.bhaskar.com/harayana/" title="Haryana News">Haryana News</a></li><li><a href="https://www.bhaskar.com/mp/" title="MP News">MP News</a></li><li> <a href="https://www.bhaskar.com/punjab/" title="Punjab News">Punjab News</a></li><li> <a href="https://www.bhaskar.com/chhatisgarh/" title="Chattisgarh News">Chattisgarh News</a></li><li><a href="https://www.bhaskar.com/himachal/" title="Himachal Pradesh News">Himachal Pradesh News</a></li><li> <a href="https://www.bhaskar.com/uttar-pradesh/" title="UP News">UP News</a></li><li><a href="https://www.bhaskar.com/bihar/" title="Bihar News">Bihar News</a></li><li><a href="https://www.bhaskar.com/jharkhand/" title="Jharkhand News">Jharkhand News</a></li><li><a href="https://www.bhaskar.com/maharashtra/" title="Maharashtra News">Maharashtra News</a></li><li><a href="https://www.bhaskar.com/gujarat/" title="Gujarat News">Gujarat News</a></li><li><a href="https://www.bhaskar.com/union-territory/new-delhi/" title="Delhi News">Delhi News</a></li><li><a href="https://www.bhaskar.com/union-territory/chandigarh/" title="Chandigarh News">Chandigarh News</a></li><li><a href="https://www.bhaskar.com/rajasthan/jaipur/" title="Jaipur News">Jaipur News</a></li></ul></article><article class="state-news2"><ul class="list"><li><a href="https://www.bhaskar.com/mp/bhopal/" title="Bhopal News">Bhopal News</a></li><li><a href="https://www.bhaskar.com/rajasthan/udaipur/" title="Udaipur News">Udaipur News</a></li><li><a href="https://www.bhaskar.com/mp/indore/" title="Indore News">Indore News</a></li><li><a href="https://www.bhaskar.com/punjab/ludhiana/" title="Ludhiana News">Ludhiana News</a></li><li><a href="https://www.bhaskar.com/rajasthan/jodhpur/" title="Jodhpur News">Jodhpur News</a></li><li><a href="https://www.bhaskar.com/chhatisgarh/raipur/" title="Raipur News">Raipur News</a></li><li><a href="https://www.bhaskar.com/jharkhand/ranchi/" title="Ranchi News">Ranchi News</a></li><li><a href="https://epaper.bhaskar.com/" target="_blank" title="E-paper">E-paper</a></li><li><a href="https://www.bhaskar.com/archives/" title="Archives">Archives</a></li><li><a href="https://www.bhaskar.com/photo-contest/" target="_blank" title="Photo Contest">Photo Contest</a></li><li> <a href="https://www.bhaskar.com/recipes/" title="Recipes">Recipes</a></li><li> <a href="https://religion.bhaskar.com/hindu-gods/" title="Hindu Gods">Hindu Gods</a></li></ul></article><article class="infotainment"><h3>Infotainment</h3><ul class="list"><li><a href="https://www.bhaskar.com/jokes/" title="Hindi Jokes">Hindi Jokes</a></li><li><a href="https://www.bhaskar.com/lifestyle/" title="Lifestyle News">Lifestyle News</a></li><li><a href="https://bollywood.bhaskar.com/reviews/movie-reviews/" title="Movie Reviews">Movie Reviews</a></li><li><a href="https://bollywood.bhaskar.com/hollywood/" title="Hollywood News">Hollywood News</a></li><li><a href="https://bollywood.bhaskar.com/television/" title="Television">Television</a></li><li><a href="https://gallery.bhaskar.com/" title="Photo Gallery">Photo Gallery</a></li><li><a href="https://www.bhaskar.com/khabre-zara-hat-ke/" title="Khabarein Zara Hatke">Khabarein Zara Hatke</a></li><li><a href="https://www.bhaskar.com/self-help-and-career/" title="Self-Help & Career">Self-Help & Career</a></li><li><a href="https://www.bhaskar.com/special-event/" title="Special Coverage">Special Coverage</a></li><li><a href="https://m.bhaskar.com/" title="Mobile Site" target="_blank">Mobile Site</a></li></ul></article><article class="follow-us"><h3>Follow us</h3><ul class="list"><li><a href="https://www.facebook.com/BollywoodBhaskar" rel="nofollow" title="Facebook" target="_blank" class="facebook"></a><script>var addthis_pub="bhaskar";var addthis_share={email_template:"bhaskararticle"}
var addthis_share={email_vars:{CustomVariable:"फिल्ममेकर साजिद नाडियाडवाला की शादी दिव्या भारती से हुई थी। चौंकाने वाली बात यह थी कि शादी के महज 11 महीने बाद ही दिव्या की मौत एक्सिडेंट से हो गई थी।"}}
function redirectUrl(url){var site_url=location.href;var thishost=window.location.host;var dflag=thishost.indexOf("business");var dflag1=thishost.indexOf("money");if((dflag!=-1)||(dflag1!=-1)){var site_title='Your friend has shared this link from Money Bhaskar';}else{var site_title='Your friend has shared this link from Dainik Bhaskar';}window.open(url+'&title='+site_title+'&url='+site_url,'Email','width=600,height=450,scrollbars=no,toolbar=no');}</script><a href="javascript:void(0);" onclick="redirectUrl('https://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true')" title="Email" class="message"></a><a href="https://www.bhaskar.com/mobile-apps/" title="Mobile Apps" class="phone"></a></li><li><a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" title="Iphone" target="_blank" rel="nofollow" class="apple"></a><a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&hl=en" rel="nofollow" title="Android" target="_blank" class="android"></a><a href="https://www.bhaskar.com/rss/" title="RSS" class="feed"></a></li></ul><ul class="list"><h3>Our Group</h3><li><a href="https://www.bhaskar.com//" class="ourgroup" title="Hindi News"></a></li></ul><span class="abcdigital" title="DIGITAL CERTIFIED"></span></article></section><section class="footer-bottom "><div class="center clearfix"><article class="lhs left"><a href="https://www.bhaskarnet.com/" rel="nofollow" title="About Us" target="_blank">About Us</a><a href="https://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a><a href="https://www.bhaskar.com/contact-us/" title="Contact Us">Contact Us</a><a href="https://www.bhaskar.com/advertise-with-us/" title="Advertise with Us">Advertise</a><a href="https://www.bhaskar.com/dainikbhaskar2010/terms-and-conditions.php" title="Terms of Use">Terms of Use</a><a href="https://www.bhaskar.com/feedback/" title="Feedback"> Feedback</a><a href="https://www.bhaskar.com/sitemap/" title="Sitemap">Sitemap</a><a href="https://www.bhaskar.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a></article><article class="rhs right">Copyright © 2017 DB Corp ltd., All Rights Reserved.</article></div></section></footer><script src="https://bollywood.bhaskar.com/assets/article-v8/js/videos_rec.js?id171532597119" pagespeed_no_defer="" defer></script><div class="popup-player-bg"><section class="popup-light-box"><article class="watch-video"><section class="player-container" style="position:relative;"><iframe width="600px" height="400px" align="middle" scrolling="no" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" id="da-iframe1"></iframe></section><div class="watch-title" id="watch-title"></div><article class="playertime-view"><span class="playertime" id="playertime"></span><span class="watch-view-count" id="watch-view-count">102,458 <span>Views</span></span></article><article class="watch-social"><ul class="player-social-icon"><li class="watch-fb"><a href="#" title=""></a></li><li class="watch-g-plus"><a href="#" title=""></a></li><li class="watch-tw"><a href="#" title=""></a></li><li class="watch-email"><a href="#" title=""></a></li></ul></article></article><article class="player-list"><h2 class="player-heading">Recommended Videos</h2><div id="content-1" class="playerlisting"><article class="player-list-detail"><ul class="playervideolist"></ul></article></div></article></section></div><script src="https://ultima.bhaskar.com/loadPlayer.js?t=35&d=521" pagespeed_no_defer="" defer></script><script>window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script>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</script></div><div class="gotop"><span>Top</span></div><script>if(typeof(isGdprCnt)=='undefined'||isGdprCnt!='YES'){var head=document.getElementsByTagName('body')[0];var script=document.createElement('script');var timestamp=new Date().getTime();var abcurl='https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997822&cr=crv2488973&pc=plc42133503&r=';script.type='text/javascript';script.src=abcurl+timestamp;head.appendChild(script);}</script><noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997822&cr=crv2488973&pc=plc42133503&r=1532597119" width="1" height="1"/></noscript><div class="wrapNot"><div class="tajaKhabar"><span class="crossIcon">&times;</span><ul id="push_noti_container"></ul></div></div></body></html>