<!DOCTYPE html><html lang="en"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Om Puri Wanted To Shift In America - bollywood.bhaskar.com</title><meta name="news_keywords" content="Om Puri, Om Puri Death, Om Puri America, Om Puri Movies, Om Puri Latest news, Om Puri Breaking news, Om Puri India, Bollywood hindi news, bollywood news in hindi, entertainment news, dainikbhaskar.com"><meta name="description" content="Here is Exclusive detail about Om Puri As he wanted to shift Amrica. Click to read "><meta name="keywords" content="Om Puri, Om Puri Death, Om Puri America, Om Puri Movies, Om Puri Latest news, Om Puri Breaking news, Om Puri India, Bollywood hindi news, bollywood news in hindi, entertainment news, dainikbhaskar.com"><meta name="language" content="hindi"/><link rel="publisher" href="https://plus.google.com/+dainikbhaskar/posts"/><link rel="dns-prefetch" href="//i10.dainikbhaskar.com"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeed.bhaskar.com"><link rel="dns-prefetch" href="//central.bhaskar.com/"><link rel="amphtml" href="http://m.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html?ref=gamp"/><meta itemprop="name" content="उड़ी में शहीद जवान पर दिए अपने बयान से शर्मिंदा थे ओम पुरी, प्रॉपर्टी बेचने और US में शिफ्ट होने की तैयारी कर ली थी"><meta itemprop="description" content="ओम पुरी ने एक करीबी से अपनी प्रॉपर्टी का असेसमेंट करा लिया था। पुलिस ने इस शख्स से रविवार को पूछताछ की।"><meta itemprop="image" content="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.bhaskar.com/2017/01/08/6_1483891708.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@dainikbhaskar"><meta name="twitter:title" content="उड़ी में शहीद जवान पर दिए अपने बयान से शर्मिंदा थे ओम पुरी, प्रॉपर्टी बेचने और US में शिफ्ट होने की तैयारी कर ली थी"><meta name="twitter:description" content="ओम पुरी ने एक करीबी से अपनी प्रॉपर्टी का असेसमेंट करा लिया था। पुलिस ने इस शख्स से रविवार को पूछताछ की।"><meta name="twitter:image:src" content="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.bhaskar.com/2017/01/08/6_1483891708.jpg"><meta property="og:title" content="उड़ी में शहीद जवान पर दिए अपने बयान से शर्मिंदा थे ओम पुरी, प्रॉपर्टी बेचने और US में शिफ्ट होने की तैयारी कर ली थी"/><meta property="og:type" content="article"/><meta property="og:url" content="http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html"/><meta property="og:image" content="http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.bhaskar.com/2017/01/08/6_1483891708.jpg"/><meta property="og:image:width" content="670"/><meta property="og:image:height" content="531"/><meta property="og:description" content="ओम पुरी ने एक करीबी से अपनी प्रॉपर्टी का असेसमेंट करा लिया था। पुलिस ने इस शख्स से रविवार को पूछताछ की।"/><meta property="og:site_name" content="dainikbhaskar"/><meta property="article:published_time" content="2017-01-09T08:52:00+05:30"/><meta property="article:modified_time" content="2017-01-09T08:52:00+05:30"/><meta property="article:section" content="News"/><meta property="article:tag" content="Om Puri, Om Puri Death, Om Puri America, Om Puri Movies, Om Puri Latest news, Om Puri Breaking news, Om Puri India, Bollywood hindi news, bollywood news in hindi, entertainment news, dainikbhaskar.com"/><meta property="fb:moderator" content="330708576942875"/><meta property="fb:app_id" content="330708576942875"/><link rel="icon" type="image/x-icon" href="http://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico"/><link media="handheld" rel="alternate" href="http://m.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html"><style>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</style><style>
#Odiv{position:fixed;background:#000;opacity:.5;width:100%;height:100%;top:0;z-index:99999999}#OCdiv{position:fixed;top:100%;background:url(Ad-blocker.gif?v1) no-repeat center top;transform:matrix(1,0,0,1,0,0);z-index:999999999;height:300px;width:500px;text-align:center;left:31%;color:#000;border-radius:10px 10px 10px 10px}#OCdiv a{position:absolute;width: 243px;height: 24px;bottom: 11px;left: 21px;}#t_l_b_r1{position:absolute;background-color:green;width:77px;height:77px;top:50%;left:0;z-index:99999999;transition:left .6s;color:#fff}#t_l_b_r2{position:absolute;background-color:red;width:77px;height:77px;right:0;top:50%;z-index:99999999;transition:right .6s;color:#fff}#t_l_b_r3{position:absolute;top:0;left:50%;width:77px;height:77px;background-color:#ff0;z-index:100000;transition:top .6s;color:#fff}#t_l_b_r4{position:absolute;width:77px;height:77px;left:50%;background-color:#000;bottom:0;z-index:99999999;color:#fff;transition:bottom .6s}
#blockwrapper{
transform:matrix(-1, 0, 0, 1, 0, 0) !important;
}</style><style>
.ba_text_ad_top{
margin-bottom:5px;
}</style><style>.seo_text{ font-size:13px;}</style><style>.padate_rahiye{font-family: Bhaskar_Web_Head_Test_exp,arial;font-size: 17px;line-height: 26px;border: 1px solid #d0cece;padding: 10px;}
.padate_rahiye .markblue {color: #2b63b1; font-weight:bold;}</style><style>ul.sidL{float:left;padding: 0px !important;}
.sidR{ width: 346px;float:right;padding: 0px !important;}
.cmntWrp{width:100%;border-bottom:1px solid #cfcfcf; overflow:hidden;}
h4.cmntHdg{font:700 16px/35px arial; color:#fff;background:#5caaea; padding:0 0 0 11px; border-radius: 2px; overflow:hidden; }
.cmntLstBox{width:100%; clear:both; margin-top:10px;}
ul.cmntLstSdbr{width:349px;}
ul.cmntLstSdbr li{padding:9px 0; border-top:1px solid #cfcfcf; float:left;}
ul.sidL li:first-child{border:none;}
ul.cmntLstSdbr li p{font:17px/24px Bhaskar_WEB_Head_Test_exp, arial; height:50px; overflow:hidden; }
ul.cmntLstSdbr li p a{color:#333;}
ul.cmntLstSdbr li p a:hover { color:#1a73ba; text-decoration:none; }
ul.cmntLstSdbr .thmbImg{width:80px; height:70px; float:left; margin: 2px 10px 0 0; }
.thmbImg a{line-height:5px; float:left;}
.pstCmnt{background:#bc3b2e;font:400 10px/14px arial; color:#fff; padding:2px 5px; border-radius: 2px;}
.cmntAd350x250{ height:250px; margin:10px 0 17px 0px; float:left;}
.cmntAd350x250 > a img{ display:block; margin: 0 auto;}
.commentBar { margin: 20px auto; padding: 20px 10px; border:solid 1px #e5e5e5; }
.commentBar .fb-comments { margin: 0 auto; display:block; }
.commentBar .fb-comments span { margin: 0 auto; display:block; }
.sidR #mostCommentRight  { float:right; }</style><style>#taboola-native-right-rail-thumbnails .item-label-href {position: absolute;top: 0;width: 100%;left: 0;} 
#taboola-native-right-rail-thumbnails .item-thumbnail-href{float:left;width: 100%;margin-top: 70px;} 
.articleText{position: absolute; top: 0;height: 50px;overflow: hidden;}
.video-title { color:#000 !important; } 
.video-label-box { background:#fff !important; }</style><style>
/*#taboola-native-right-rail-thumbnails .video-label-box{
background-color : #ffffff !important;
}
#taboola-native-right-rail-thumbnails .video-title{
color : #ffffff !important;
font-size: 16px !important;
line-height: 24px !importan;t
}*/</style><style>.f-copyright{ position:relative;}
.f-copyright .abc-digital {
background: url(http://i9.dainikbhaskar.com/images/dailybhaskar/images/ABC_Digital_Option3.jpg) 0px 0px no-repeat;height: 16px;width: 120px;display: block;position: absolute;right: 10px; top:9px;}</style><script>function getQueryVar(varName){var queryStr=unescape(window.location.search)+'&';var regex=new RegExp('.*?[&\\?]'+varName+'=(.*?)&.*');val=queryStr.replace(regex,"$1");return val==queryStr?false:val;}if(window.location.search.substring(1)!=="full=true"){var l=document.getElementsByTagName("link");for(var i=0;i<l.length;i++){if((/alternate/i.test(l[i].rel)&&/handheld/i.test(l[i].media))&&(/iPhone|Android|Blackberry|WebOs/i.test(navigator.userAgent)||screen.width<=699)){var mdomain='www.divyabhaskar.co.in';var referrer_url_val=getQueryVar('referrer_url');var refrrer=document.referrer;var refrrer_new=window.location.search;var refrrer_new_url=refrrer_new.replace('?','');var add_referrer='';var str3='';var str4='';if(refrrer_new_url!=''){var str3=refrrer_new_url+'&';str4=refrrer_new_url;}if(refrrer){var matches=refrrer.match(/^https?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);refrrer=encodeURIComponent('http://'+matches[1]);add_referrer=refrrer;if(referrer_url_val!=false){refrrer='&'+refrrer_new_url.replace('referrer_url='+referrer_url_val,'');}}else{refrrer='';}var trackingNew='';var resid_val=[];var idres=l[i].href;var idresarr=idres.split("?");idres=idresarr[0];var adsOff="";if(adsOff!=''){adsOff=adsOff+'&';}else{adsOff='';}if(refrrer!=''){redirectUrl=idres+'?'+str3+adsOff+'referrer_url='+refrrer;}else{if(str4!=''){redirectUrl=idres+'?'+str4+adsOff;}else{redirectUrl=idres;}}window.location.replace(redirectUrl);}}}</script><link rel="canonical" href="http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html"/><link rel="next" href="http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html?seq=2"/><script pagespeed_no_defer="">var canRunAds=false;var site_title=document.title;var site_title='';var chkRelatedArticles=false;var $storyid='118668248';var $filename='ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR';var taboola_rhs_flag="1";var widgetName="";var $title="उड़ी में शहीद जवान पर दिए अपने बयान से शर्मिंदा थे ओम पुरी, प्रॉपर्टी बेचने और US में शिफ्ट होने की तैयारी कर ली थी";var $cat_id="8095";var $cat_id1="0";var $filter_flag="1";var $domain="bollywood.bhaskar.com";var $cannel_id="521";var $rating_templateid="30";var $rating_categoryid="29";var $rating_short_headline=encodeURIComponent("उड़ी में शहीद जवान पर दिए अपने बयान से शर्मिंदा थे ओम पुरी, प्रॉपर्टी बेचने और US में शिफ्ट होने की त");var $rating_slug_intro=encodeURIComponent("ओम पुरी ने एक करीबी से अपनी प्रॉपर्टी का असेसमेंट करा लिया था। पुलिस ने इस शख्स से रविवार को पूछताछ की।");var $template_type="photo";var $classification_type="";var $pehchan_classification_id="";var $pehchan_gender_id="";var $pehchan_age_id="";var $pehchan_country_id="";var $chartBeatCatName="News";var $editor_name="Gagan Gurjar";var $user_id="350";var $domain_name="bollywood.bhaskar.com";var $URI2="/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html";var $channel_slno="521";var $num_photos="5";var $storytime="Monday, January 09, 2017 00:04 [IST]";var $photoCountLastSlide="6";var $imgSeqLastSlide="0";var $seq="1";var $imgpathb="http://i9.dainikbhaskar.com/thumbnail/120x104/web2images/www.bhaskar.com/2017/01/08/6_1483891708.jpg";var $img_path="http://i9.dainikbhaskar.com/thumbnail/350x303/web2images/www.bhaskar.com/2017/01/08/6_1483891708.jpg";var $datetime="2017-01-09 08:52:00";var $field2="7";var $stringer_id="0";var $imgdimension="670x531";var $dimension="";var $flag_v="0";var $mobile4567="0";var $pcat_id="3998";var $getAdsURL_Artile="bollywood.bhaskar.com.article";var $trackCodeAlterNate="";</script><script src="/assets/article-v8/js/v27/article_combine.js.pagespeed.jm.wxTQHfD0Ct.js" pagespeed_no_defer="" defer></script><script src="/assets/article-v8/js/v2/fontselection_bhaskar.js.pagespeed.jm.CQArNPQSz0.js" pagespeed_no_defer=""></script><script>blockFind='0';</script><script src="http://central.bhaskar.com/revenue/showads.js" pagespeed_no_defer=""></script><script>var gptadslots=[];(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>');})();</script><input type="hidden" name="v_d_article" id="v_d_article" value="0"><input type="hidden" name="JokesFlag" id="JokesFlag" value=""><input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value="photo"><script src="https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds"></script><script src="http://central.bhaskar.com/js_ads/ads/bhaskar-articles/live/ads_GOOGLE_bollywood.bhaskar.com_article_header.js"></script><script>window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/bhaskar/loader.js');</script><script>window._newsroom=window._newsroom||[];!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//c2.taboola.com/nr/bhaskar/newsroom.js');</script><script async>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7682029"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"/></noscript><script>_atrk_opts={atrk_acct:"0Nwgl1asWhy35T",domain:"bhaskar.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0Nwgl1asWhy35T" style="display:none" height="1" width="1" alt=""/></noscript><link href="https://plus.google.com/+dainikbhaskar/posts" rel="publisher"/><script>var check_script=0;var check_script_religion=0;if(window.navigator.userAgent.indexOf("OPR")<0){var check_script=1}</script><script src='http://ads.dainikbhaskar.com/AdTech/ads/ads.js'></script><script>setTimeout(function(){try{if(canABP){}}catch(e){var count=0;var el=document.getElementsByTagName('body')[0];elChild=document.createElement('div');elChild.innerHTML=el.innerHTML;el.innerHTML="";elChild.setAttribute('id','blockwrapper');el.insertBefore(elChild,el.firstChild);document.getElementById("blockwrapper").style.transform='matrix(-1, 0, 0, 1, 0, 0)';var imageCount=document.getElementsByTagName("img");for(var i=0;i<imageCount.length;i++){imageCount[i].style.transition="transform 2s";imageCount[i].style.transform="matrix(0.586,0.8,-0.8,0.586,-54,92)";};$('body').css('overflow-x','hidden');setTimeout(openPopUpForBreakPage,'2000');}},'4000');function openPopUpForBreakPage(){var ODiv=document.createElement("div");ODiv.setAttribute("id","Odiv");document.getElementsByTagName("body")[0].appendChild(ODiv);var OCDiv=document.createElement("div");OCDiv.setAttribute("id","OCdiv");document.getElementsByTagName("body")[0].appendChild(OCDiv);document.getElementById("OCdiv").innerHTML="<img src='http://i10.dainikbhaskar.com/block.gif?v1'><a href=''></a>";document.getElementById("OCdiv").style.transition='top 1s';setTimeout(function(){$('#OCdiv').css('top','25%');},1000)}</script></head><body><div id="main_wrapper"><script>function ScriptPath(pgno){var contentGrouping='    News';if(pgno){contentGrouping=contentGrouping.split(':');var lstinx=contentGrouping.length-1;contentGrouping[lstinx]='SEQ-'+pgno;contentGrouping=contentGrouping.join(':');}var dName="";var dimainName=window.location.hostname;if(dimainName.indexOf('bollywood')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Bollywood Bhaskar.com";}else if(dimainName.indexOf('religion')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Religion Bhaskar.com";}else if(dimainName.indexOf('gallery')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Gallery Bhaskar.com";}else if(dimainName.indexOf('daily')!=-1){dName="Daily Bhaskar.com";}else if(dimainName.indexOf('divyamarathi')!=-1){dName="Divyamarathi Bhaskar.com";}else if(dimainName.indexOf('fashion101')!=-1){dName=document.domain;}else if(dimainName.indexOf('divyabhaskar')!=-1){dName=document.domain;}else{dName="Bhaskar.com"}var path=window.location.href;var uriArr=path.split("/");var returnStr=dName+" : Article page :"+contentGrouping+": 118668248";return returnStr;}</script><script>var tmplt='photo';var printString=ScriptPath();if((window.location.hostname).indexOf('epaper')==-1){var dataLayer=[];dataLayer.push({'SiteGrouping':printString});var author_ga='350-Gagan Gurjar';dataLayer.push({'Editor_Info':author_ga});if(tmplt!=''){try{if(canABP){if(window.location.pathname.indexOf("/LIF-")>0){if(googletagCheck==false){dataLayer.push({'Is_Ad_Blocked':"2"});}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}}catch(e){dataLayer.push({'Is_Ad_Blocked':"1"});}var vFlag="";if($flag_v>0){vFlag='Yes';}else{vFlag='No';}var pre_referrer_url=document.referrer;var pre_seq_val=getParameterByName('seq',pre_referrer_url);if(pre_referrer_url!=null&&$seq>=pre_seq_val||($seq&&pre_seq_val==null)){if($seq){dataLayer.push({'event':'GAArticleScrollInfo','articleDate':"Jan 09, 2017, 08:52 AM IST",'totalSlides':$num_photos,'currentSlide':$seq,'videoPresent':vFlag});}}}}function getParameterByName(name,url){if(!url)url=window.location.href;name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return'';return decodeURIComponent(results[2].replace(/\+/g," "));}</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script><input type="hidden" name="siteUrlWithFolder" id="siteUrlWithFolder" value="http://bollywood.bhaskar.com/"/><input type="hidden" name="siteHost" id="siteHost" value="bollywood.bhaskar.com"/><div id='DFP_INTERSTITIAL_OOP' style='width:0px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_INTERSTITIAL_OOP');});</script></div><div id="ba_header_outer"><div id="ba_header"><div class="ba_topbarhead"><div class="ba_topleft"><ul><li class="ba_menu"><a title="Menu" href="javascript:void(0);">Section</a><div class="ba_submenu"><div class="ba_citymenu"><div class="ba_citysearch"><form><input id="cityval" type="search" placeholder="आपका शहर"/></form></div><div id="cityvallists"></div><ul class="ba_menu citysub"><li><a href="http://www.bhaskar.com/rajasthan/jaipur/?Menu-Jai" title="जयपुर">जयपुर</a></li><li><a href="http://www.bhaskar.com/uttar_pradesh/lucknow/?Menu-Luc" title="लखनऊ">लखनऊ</a></li><li><a href="http://www.bhaskar.com/rajasthan/udaipur/?Menu-Uda" title="उदयपुर">उदयपुर</a></li><li><a href="http://www.bhaskar.com/bihar/patna/?Menu-Pat" title="पटना">पटना</a></li><li><a href="http://www.bhaskar.com/mp/bhopal/?Menu-Bho" title="भोपाल">भोपाल</a></li><li><a href="http://www.bhaskar.com/jharkhand/ranchi/?Menu-Ran" title="रांची">रांची</a></li><li><a href="http://www.bhaskar.com/mp/indore/?Menu-Ind" title="इंदौर">इंदौर</a></li><li><a href="http://www.bhaskar.com/chhatisgarh/raipur/?Menu-Rai" title="रायपुर">रायपुर</a></li><li><a href="http://www.bhaskar.com/union-territory/new-delhi/?Menu-Del" title="दिल्ली">दिल्ली</a></li><li><a href="http://www.bhaskar.com/maharashtra/pune/?Menu-Pun" title="पुणे">पुणे</a></li><li><a href="http://www.bhaskar.com/union-territory/chandigarh/?Menu-Cha" title="चंडीगढ़">चंडीगढ़</a></li><li><a href="http://www.bhaskar.com/gujarat/ahmedabad/?Menu-Ahm" title="अहमदाबाद">अहमदाबाद</a></li></ul></div><div class="ba_rajyamenu"><h2><a title="राज्य" href="http://www.bhaskar.com/state/?Menu-Sta">राज्य</a></h2><ul class="ba_menu"><li><a href="http://www.bhaskar.com/rajasthan/?Menu-Raj" title="राजस्थान" class="hover-nav" id="hover-nav-14">राजस्थान</a></li><li><a href="http://www.bhaskar.com/mp/?Menu-Mp" title="मध्य प्रदेश" class="hover-nav" id="hover-nav-15">मध्य प्रदेश</a></li><li><a href="http://www.bhaskar.com/uttar-pradesh/?Menu-Utt" title="उत्तर प्रदेश" class="hover-nav" id="hover-nav-16">उत्तर प्रदेश</a></li><li><a href="http://www.bhaskar.com/harayana/?Menu-Har" title="हरियाणा" class="hover-nav" id="hover-nav-17">हरियाणा</a></li><li><a href="http://www.bhaskar.com/bihar/?Menu-Bih" title="बिहार" class="hover-nav" id="hover-nav-18">बिहार</a></li><li><a href="http://www.bhaskar.com/punjab/?Menu-Pun" title="पंजाब" class="hover-nav" id="hover-nav-19">पंजाब</a></li><li><a href="http://www.bhaskar.com/chhatisgarh/?Menu-Chh" title="छत्तीसगढ़" class="hover-nav" id="hover-nav-20">छत्तीसगढ़</a></li><li><a href="http://www.bhaskar.com/maharashtra/?Menu-Mah" title="महाराष्ट्र" class="hover-nav" id="hover-nav-21">महाराष्ट्र</a></li><li><a href="http://www.bhaskar.com/jharkhand/?Menu-Jha" title="झारखंड" class="hover-nav" id="hover-nav-22">झारखंड</a></li><li><a href="http://www.bhaskar.com/himachal/?Menu-Him" title="हिमाचल" class="hover-nav" id="hover-nav-23">हिमाचल</a></li><li><a href="http://www.bhaskar.com/gujarat/?Menu-Guj" title="गुजरात" class="hover-nav" id="hover-nav-24">गुजरात</a></li><li><a href="http://www.bhaskar.com/jammu-kashmir/?Menu-Jam" title="जम्मू-कश्मीर" class="hover-nav" id="hover-nav-25">जम्मू-कश्मीर</a></li></ul></div><div class="ba_videsh"><h2><a title="विदेश" href="http://www.bhaskar.com/world-news-in-hindi/?Menu-Int" class="hover-nav" id="hover-nav-26">विदेश</a></h2><ul class="ba_menu"><li> <a href="http://www.bhaskar.com/world-news-in-hindi/pakistan/?Menu-Pak" title="पाकिस्तान" class="hover-nav" id="hover-nav-27">पाकिस्तान</a></li><li><a href="http://www.bhaskar.com/world-news-in-hindi/china/?Menu-Chi" title="चीन" class="hover-nav" id="hover-nav-28">चीन</a></li><li><a href="http://www.bhaskar.com/world-news-in-hindi/america/?Menu-Ame" title="अमेरिका" class="hover-nav" id="hover-nav-29">अमेरिका</a></li></ul><h2><a title="स्पोर्ट्स" href="http://www.bhaskar.com/sports/?Menu-Spo" class="hover-nav" id="hover-nav-30">स्पोर्ट्स</a></h2><ul class="ba_menu"><li><a href="http://www.bhaskar.com/sports/cricket-news-in-hindi/?Menu-Cri" title="क्रिकेट" class="hover-nav" id="hover-nav-31">क्रिकेट</a> </li><li><a href="http://www.bhaskar.com/sports/other-sports/?Menu-Oth" title="अन्य स्पोर्ट्स" class="hover-nav" id="hover-nav-32">अन्य स्पोर्ट्स</a> </li></ul></div><div class="ba_videsh"><h2><a title="जीवन मंत्र" href="http://religion.bhaskar.com/?Menu-Rel" rel="nofollow" class="hover-nav" id="hover-nav-33">जीवन मंत्र</a></h2><ul class="ba_menu"><li><a href="http://religion.bhaskar.com/jyotish/subh-mahurat/?Menu-sub" rel="nofollow" title="शुभ मुहूर्त" class="hover-nav" id="hover-nav-34">शुभ मुहूर्त</a></li><li><a href="http://religion.bhaskar.com/poojan-vidhi-aartiyan/?Menu-poo" rel="nofollow" title="पूजन विधि और आरतियां" class="hover-nav" id="hover-nav-35">पूजन विधि और आरतियां</a> </li><li><a href="http://religion.bhaskar.com/jyotish/?Menu-jyo" rel="nofollow" title="ज्योतिष" class="hover-nav" id="hover-nav-36">ज्योतिष</a> </li><li><a href="http://religion.bhaskar.com/jyotish/rashifal/?Menu-ras" rel="nofollow" title="राशिफल" class="hover-nav" id="hover-nav-37">राशिफल</a> </li><li><a href="http://religion.bhaskar.com/self-help/?Menu-sel" rel="nofollow" title="सेल्फ हेल्प" class="hover-nav" id="hover-nav-38">सेल्फ हेल्प</a> </li></ul></div><div class="ba_videsh"><h2><a title="बॉलीवुड" href="http://bollywood.bhaskar.com/?Menu-Bol" rel="nofollow" class="hover-nav" id="hover-nav-39">बॉलीवुड</a></h2><ul class="ba_menu"><li><a href="http://bollywood.bhaskar.com/bollywood-gupshup/?Menu-Gup" rel="nofollow" title="गॉसिप" class="hover-nav" id="hover-nav-40">गॉसिप</a></li><li><a href="http://bollywood.bhaskar.com/news/?Menu-Bnew" title="न्यूज़" rel="nofollow" class="hover-nav" id="hover-nav-41">न्यूज़</a></li><li><a href="http://bollywood.bhaskar.com/reviews/?Menu-Rev" rel="nofollow" title="रिव्यु" class="hover-nav" id="hover-nav-42">रिव्यु</a></li></ul><h2><a title="जोक्स" href="http://www.bhaskar.com/jokes/?Menu-Jok" class="hover-nav" id="hover-nav-43">जोक्स</a></h2><ul class="ba_menu"><li><a href="http://www.bhaskar.com/jokes/daily-jokes/?Menu-Dai" title="डेली जोक्स" class="hover-nav" id="hover-nav-44">डेली जोक्स</a> </li><li><a href="http://www.bhaskar.com/jokes/funny-pictures/?Menu-Fun" title="फनी पिक्चर्स" class="hover-nav" id="hover-nav-45">फनी पिक्चर्स</a></li></ul></div><div class="ba_lifestyle"><h2><a title="लाइफस्टाइल" href="http://www.bhaskar.com/lifestyle/?Menu-Lif" class="hover-nav" id="hover-nav-46">लाइफस्टाइल</a></h2><ul class="ba_menu"><li><a href="http://www.bhaskar.com/lifestyle/relationships/?Menu-Rel" title="रिलेशनशिप्स" class="hover-nav" id="hover-nav-47">रिलेशनशिप्स</a> </li><li><a href="http://www.bhaskar.com/lifestyle/beauty-health-tips-in-hindi/?Menu-Hea" title="हेल्थ एंड ब्यूटी" class="hover-nav" id="hover-nav-48">हेल्थ एंड ब्यूटी</a> </li><li><a href="http://www.bhaskar.com/lifestyle/style/?Menu-Sty" title="स्टाइल" class="hover-nav" id="hover-nav-49">स्टाइल</a> </li><li><a href="http://www.bhaskar.com/lifestyle/hot-stuff/?Menu-Hot" title="हॉट स्टफ" class="hover-nav" id="hover-nav-50">हॉट स्टफ</a> </li><li><a href="http://www.bhaskar.com/lifestyle/food/?Menu-Foo" title="खाना खज़ाना" class="hover-nav" id="hover-nav-51">खाना खज़ाना</a> </li><li><a href="http://www.bhaskar.com/lifestyle/awkash/?Menu-Awk" title="फुर्सत के लम्हे" class="hover-nav" id="hover-nav-52">फुर्सत के लम्हे</a> </li></ul></div><div class="ba_monyfin"><h2><a target="_blank" title="मनी" rel="nofollow" href="http://money.bhaskar.com/?Menu-MON" class="hover-nav" id="hover-nav-53">मनी</a></h2><ul class="ba_menu"><li><a href="http://money.bhaskar.com/economy/?Menu-Eco" rel="nofollow" title="इकोनॉमी" target="_blank" class="hover-nav" id="hover-nav-54">इकोनॉमी</a></li><li><a href="http://money.bhaskar.com/market/?Menu-Mar" rel="nofollow" title="मार्किट" target="_blank" class="hover-nav" id="hover-nav-55">मार्किट</a></li><li><a href="http://money.bhaskar.com/industry/?Menu-Ind" rel="nofollow" title="इंडस्ट्री" target="_blank" class="hover-nav" id="hover-nav-56">इंडस्ट्री</a></li><li><a href="http://money.bhaskar.com/experts/?Menu-Exp" rel="nofollow" title="एक्सपर्ट्स" target="_blank" class="hover-nav" id="hover-nav-57">एक्सपर्ट्स</a></li></ul><h2><a href="http://money.bhaskar.com/personal-finance/?Menu-Per" rel="nofollow" title="पर्सनल फाइनेंस" target="_blank" class="hover-nav" id="hover-nav-58">पर्सनल फाइनेंस</a></h2><ul class="ba_menu"><li><a href="http://money.bhaskar.com/personal-finance/calculator/?Menu-Cal" rel="nofollow" target="_blank" title="कॅल्क्युलेटर" class="hover-nav" id="hover-nav-59">कॅल्क्युलेटर</a></li></ul></div><div class="ba_menueng"><ul class="ba_menu"><li><a href="/flicker/" target="_blank" title="Trending Now" class="hover-nav" id="hover-nav-60">Trending Now</a></li><li><a href="http://gallery.bhaskar.com?Menu-Gal" rel="nofollow" title="Photo Gallery" class="hover-nav" id="hover-nav-61">Photo Gallery</a></li><li><a href="http://gadgets.bhaskar.com/?Menu-Gad" rel="nofollow" title="DB Gadgets" target="_blank" class="hover-nav" id="hover-nav-62">DB Gadgets</a></li><li><a href="http://www.bhaskar.com/recipes/?Menu-Rec" title="Recipes" class="hover-nav" id="hover-nav-63">Recipes</a></li><li><a href="http://epaper.bhaskar.com/?Menu-Epa" rel="nofollow" target="_blank" title="E-paper" class="hover-nav" id="hover-nav-64">E-paper</a></li></ul></div></div></li></ul></div><div class="ba_logo"><a href="http://www.bhaskar.com/" title="dainikbhaskar.com"></a></div><div class="ba_topright"><ul><li id="fblike-frame"> <iframe_defer src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBollywoodBhaskar&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true"></iframe_defer></li></ul><div class="search_box"><form action="http://www.bhaskar.com/search/" onSubmit="return submitSearchFooterform(this);" class="searchForm"><input type="text" name="q" placeholder="Search Here" id="stextbox" onFocus="if(this.value==''){this.value='',this.style.color='#000';}" onBlur="if(this.value==''){this.value='',this.style.color='#7A7A7A';}" value="" class="searchInput" onKeyUp="buttonUp()"><button type="submit" name="sa" class="sSubmit"></button></form><script>function submitSearchFooterform(obj){var seText=document.getElementById("stextbox").value;if(seText==""){alert("Please enter text");return false;}else{return true;}}</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="nav_wraper"><div class="bolly_logo"><a href="http://bollywood.bhaskar.com/" title="bollywood bhaskar"></a></div><div class="ba_nav"><ul><li class="ba_home"><a href="http://bollywood.bhaskar.com/" title="Home"></a></li><li class="active"><a href='/news/' title='News'>News</a></li><li><a href='/bollywood-gupshup/' title='Gossip'>Gossip</a></li><li><a href='/television/' title='Tv'>Tv</a></li><li><a href='/hollywood/' title='Hollywood'>Hollywood</a></li><li><a href='/party/' title='Party'>Party</a></li><li><a href='/bhaskar-exclusive-interviews/1/' title='Interviews'>Interviews</a></li><li><a href='/reviews/' title='Reviews'>Reviews</a></li><li><a href='http://gallery.bhaskar.com/' title='Pix' target='_blank'>Pix</a></li></ul><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="clear"></div><div id="ba_content"><div id="Billboard_header" style="text-align:center; margin:0 auto; width:995px; position:relative; z-index:9; margin-top:9px;"><div id='DFP_BILLBOARD' style='width:970px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_BILLBOARD');});</script></div></div><div class="clear"></div><div class="ba_breadcrumb"><a href="http://bollywood.bhaskar.com/" title=" Home"> Home</a> <span style='display:none;' class='br-arrow'>&raquo;</span> <span class='br-arrow'>&raquo;</span><a href="http://bollywood.bhaskar.com/news/" title="News">News</a> <span class="br-arrow">&raquo;</span> Om Puri Wanted To Shift In America</div><div class="lhs_rhs"><div class="ba_lhs"><div class="theiaStickySidebar"><h1>उड़ी में शहीद जवान पर दिए अपने बयान से शर्मिंदा थे ओम पुरी, प्रॉपर्टी बेचने और US में शिफ्ट होने की तैयारी कर ली थी</h1><div class="clear"></div><p class="ba_date">Nishat Shamsi | Jan 09, 2017, 08:52 AM IST</p><div class="clear"></div><div id='DFP_728_90_ATF' style='width:728px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_728_90_ATF');});</script></div><div class="clear10"></div><div class="ba_topsocial_share"><ul><li><a class="emailtop" href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true');
trackWidgetforWisdom('118668248','1','1','4'); " title="Email"></a></li><li><a class="bplustop" href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://plus.google.com/share?url=http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html');
trackWidgetforWisdom('118668248','1','1','5');" title="Google Plus"></a></li><li><a class="twittertop" href="Javascript:void(0);" onclick="Javascript:customSharePopup('http://twitter.com/share?text=Om+Puri+Wanted+To+Shift+In+America - bollywood.bhaskar.com&url=http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html'); 
trackWidgetforWisdom('118668248','1','1','6'); " title="Twitter"></a></li><li><a class="fbtop" href="javascript:void(0);" onclick="Javascript:customSharePopup('https://www.facebook.com/sharer/sharer.php?u=http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html?utm_source%3Dfacebook.com%26utm_medium%3Dfb_share%26utm_campaign%3Dsocial_share'); 
trackWidgetforWisdom('118668248','1','1','7');" title="Facebook"></a></li></ul></div><div class="clear"></div><div class="ba_articlebox"><div class="fixed_shocial"><ul><li class="fix_facebook"><a href="javascript:void(0);" onclick="Javascript:customSharePopup('https://www.facebook.com/sharer/sharer.php?u=http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html?utm_source%3Dfacebook.com%26utm_medium%3Dfb_share%26utm_campaign%3Dsocial_share'); 
trackWidgetforWisdom('118668248','1','1','7');" title="Facebook"></a></li><li class="fix_twitter"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup('http://twitter.com/share?text=Om+Puri+Wanted+To+Shift+In+America - bollywood.bhaskar.com&url=http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html'); 
trackWidgetforWisdom('118668248','1','1','6'); " title="Twitter"></a></li><li class="fix_google"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://plus.google.com/share?url=http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html');
trackWidgetforWisdom('118668248','1','1','5');" title="Google Plus"></a></li><li class="fix_emali"><a href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true');
trackWidgetforWisdom('118668248','1','1','4'); " title="Email"></a></li></ul></div><div class="ba_imgbox"><div class="ba_next_img"><a href="http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html?seq=2" class="imgNext" title="Next Slide" onclick="trackWidgetforWisdom('118668248','2','1');"><span></span></a></div><div class="ba_imgoverlay img-zoom " title="ओम पुरी हाल ही में प्रॉपर्टी का असेसमेंट करा चुके थे।" href="javascript:void(0);"><img src="http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.bhaskar.com/2017/01/08/6_1483891708.jpg" width="670" height="531" alt="Om Puri" title="ओम पुरी हाल ही में प्रॉपर्टी का असेसमेंट करा चुके थे।"/><a href="http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html?seq=2"><strong class="slide_counter_box"><em id="main_plus1" title="Next Slide">+4</em></strong></a></div><p>ओम पुरी हाल ही में प्रॉपर्टी का असेसमेंट करा चुके थे।</p></div><div class="ba_text_ad_top"><div id='DFP_Text_Ad'><script>googletag.cmd.push(function(){googletag.display('DFP_Text_Ad');});</script></div><div id="vd-ad-under-second-para"><script>googletag.cmd.push(function(){googletag.display('vd-ad-under-second-para');});</script></div><div id="in-line-rubicon-row"><script>googletag.cmd.push(function(){googletag.display('in-line-rubicon-row');});</script></div><script>var $ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";(function(){var _Impulser=document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);})();</script></div><div class="clear"></div><div id="articlePollWidget" class="displayTxt"></div><div class="ba_cntebt_text introFirst" id="fontSize-2"><div><b>मुंबई.</b>ओम पुरी जिंदगी के आखिरी दिनों में बेहद परेशान थे। उन्होंने देश में अपनी प्रॉपर्टी बेचने और फिर अमेरिका में शिफ्ट होने की तैयारी कर ली थी। ओम पुरी के करीबी लोगों और मुंबई पुलिस के सूत्रों ने DainikBhaskar.com को बताया कि वे शहीद सैनिक नितिन यादव के बारे में दिए अपने बयान और उसके बाद हुई आलोचना से बहुत शर्मिंदा थे। करीबी दोस्तों ने भी उन्हें कड़ी फटकार लगाई थी। दूसरी ओर, रविवार को भी प्रोड्यूसर खालिद किदवई से थाने में पूछताछ हुई। पुरी की नौकरानी और एक करीबी से भी ओशिवारा थाने में सवाल-जवाब हुए। हालांकि, पत्नी नंदिता फिर पुलिस के सामने पेश नहीं हुईं।<b>प्रॉपर्टी असेसमेंट करा चुके थे पुरी....</b></div><div id="textAdContentDiv"></div><div style='height:22px;'></div><div><b>-</b> पुरी (66) ने एक करीबी से अपनी प्रॉपर्टी का असेसमेंट करा लिया था। यह करीबी उनके प्रॉपर्टी से जुड़े मामले देखता है। पुलिस ने इस शख्स से रविवार को पूछताछ की। उसने पुलिस को बताया कि पुरी फ्लोरिडा में शिफ्ट होने का मन बना चुके थे।</div><div><b>-</b>ओम फैमिली मैटर को लेकर तो कई साल से परेशान थे। लेकिन पिछले साल उड़ी हमले में शहीद एक जवान पर उनके बयान से बवाल मच गया था।</div><div>- इस बयान के बाद ओमपुरी के दो करीबी दोस्तों (दोनों बॉलीवुड के मशहूर एक्टर्स) ने उन्हें खूब खरी-खोटी सुनाई थीं। इनमें से एक उनका जूनियर है जो आमतौर पर उन्हें &lsquo;ओम भाई&rsquo; कहता था लेकिन उसने पुरी के बयान के बाद उन्हें काफी खरी-खोटी सुनाई थीं।</div><div>- पुरी इससे काफी दुखी थे। उन्होंने शहीद सैनिक के घर जाकर माफी भी मांगी थी। हालांकि पुरी, खुद को माफ नहीं कर पा रहे थे और शर्मिंदगी महसूस करते थे।</div><div>- बता दें कि ओम पुरी शुक्रवार सुबह अपने फ्लैट पर मृत मिले थे। वे 66 साल के थे।</div><div>- शुरुआती पोस्टमॉर्टम रिपोर्ट में सामने आया कि ओम पुरी के सिर में डेढ़ इंच गहरा और 4 सेंटीमीटर लंबा जख्म का निशान था।</div><div style='height:22px;'></div><div><b>पूछताछ के लिए पेश नहीं हुईं पत्नी</b></div><div><b>-</b>रविवार को पुलिस ने फिल्म प्रोड्यूसर खालिद किदवई से लगातार तीसरे दिन पूछताछ की। पुलिस ने खालिद और ओम पुरी के बीच लेन-देन पर सवाल पूछे।</div><div>- पुरी की नौकरानी के अलावा एक और शख्स से पूछताछ भी हुई।</div><div>- पुरी की पत्नी नंदिता पूछताछ के लिए नहीं आईं। नंदिता ने पुलिस से कहा कि वो सोमवार को पुरी के चौथे की रस्म पूरी कर ही आ पाएंगी। हो सकता है वो मंगलवार को पेश हों।</div><div style='height:22px;'></div><div><b>शहीद पर क्या कहा था ओम पुरी ने?</b></div><div>- उड़ी आतंकी हमले के बाद जब पाकिस्तानी स्टार्स पर पाबंदी लगाई गई, तब ओम पुरी ने उनका समर्थन किया था और कहा था कि वे वैलिड वीजा पर इंडिया आते हैं।</div><div>- इस दौरान उन्होंने आतंकी हमलों में शहीद हुए जवानों पर बयान देकर विवाद खड़ा कर दिया था।</div><div>- उन्होंने एक चैनल के शो में कहा था, &quot;कौन जबरदस्ती लोगों को फौज में भेजता है? हमने किसी जवान को फोर्स किया था कि फौज में जाओ।&#39;&#39;</div><div>- हालांकि, बाद में उन्होंने अपने बयान पर खेद भी जताया था।</div><div style='height:22px;'></div><div><b>आगे की स्लाइड में पढ़ें : पुलिस जांच में अब तक क्या खुलासे हुए?</b></div><div style='height:22px;'></div><div><b><a href="http://bollywood.bhaskar.com/news-ht/ENT-BNE-actor-ompuri-death-postmortem-report-mumbai-police-news-hindi-5499750-NOR.html?">ये भी पढ़ें:</a></b></div><div><b>1.<a href="http://bollywood.bhaskar.com/news-ht/ENT-BNE-actor-ompuri-death-postmortem-report-mumbai-police-news-hindi-5499750-NOR.html?"> DB EXCLUSIVE: ओम पुरी की मौत के बाद दूसरी पत्नी ने फ्रीज करा दिए अकाउंट, पूछताछ के लिए भी नहीं पहुंचीं; 6 नए खुलासे</a></b></div><div><b>2.</b><b><u><a href="http://bollywood.bhaskar.com/news/ENT-BOL-interesting-stories-of-om-puri-during-his-life-news-hindi-5498860-PHO.html?ref=ht" target="_blank">ओम पुरी के 10 किस्से: नाटक के लिए छुट्टी नहीं मिली तो छोड़ दी नौकरी; शबाना ने कहा था-ऐसा बदशक्ल इंसान एक्टर कैसे बनेगा?</a></u></b><div><b>3. <a href="http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-passed-away-in-mumbai-news-hindi-5498567-NOR.html?ref=ht" target="_blank"><u>नहीं रहे ओम पुरी: फ्लैट में मिली न्यूड बॉडी, सिर में डेढ़ इंच गहरा जख्म था; पत्नी से बहस के बाद काफी शराब पी थी​</u></a></b></div></div></div><div class="clear"></div><div class="seo_text"><a id="bhaskar" href="http://www.bhaskar.com/">Hindi News</a> से जुड़े अन्य अपडेट हासिल करने के लिए हमें <a id="facebook" href="https://www.facebook.com/dainikbhaskar" target="_blank">फेसबुक</a> और <a id="twitter" href="https://twitter.com/dainikbhaskar" target="_blank">ट्विटर</a> पर फॉलो करे! डाउनलोड कीजिए <a id="app" href="http://app.bhaskar.com/" target="_blank" class="gPlay">Dainik Bhaskar</a> का मोबाइल ऐप</div><div class="clear"></div><div class="ba_text_ad_bottom"></div><div class="clear"></div><div class="sarticleContainer vidopia sarticle-row" style="display:;"><div class="pagi_wrap"><a class="prev disable" href="javascript:void(0);" title="PREV">PREV</a><ul><li class="active"><a href=" javascript:void();" title="Slide 1" class="artpage"><span>1</span><figure><img alt="page" src="http://i9.dainikbhaskar.com/thumbnail/70x70/web2images/www.bhaskar.com/2017/01/08/6_1483891708.jpg" width="70" height="70"/></figure></a></li><li class=""><a href="http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html?seq=2" title="Slide 2" data-imgsrc="http://i9.dainikbhaskar.com/thumbnail/70x70/web2images/www.bhaskar.com/2017/01/08/ompuri2_1483802973_148389.jpg" class="artpage"><span>2</span><strong class="loading"></strong><figure></figure></a></li><li class=""><a href="http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html?seq=3" title="Slide 3" data-imgsrc="http://i9.dainikbhaskar.com/thumbnail/70x70/web2images/www.bhaskar.com/2017/01/08/om-nandita_1483931289.jpg" class="artpage"><span>3</span><strong class="loading"></strong><figure></figure></a></li><li class=""><a href="http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html?seq=4" title="Slide 4" data-imgsrc="http://i9.dainikbhaskar.com/thumbnail/70x70/web2images/www.bhaskar.com/2017/01/08/ishaan_1483931284.jpg" class="artpage"><span>4</span><strong class="loading"></strong><figure></figure></a></li><li class=""><a href="http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html?seq=5" title="Slide 5" data-imgsrc="http://i9.dainikbhaskar.com/thumbnail/70x70/web2images/www.bhaskar.com/2017/01/08/om-puri-600_1483930978.jpg" class="artpage"><span>5</span><strong class="loading"></strong><figure></figure></a></li></ul><a class="next " href="http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html?seq=2" title="NEXT">NEXT</a></div></div><div class="dainik650" style="width:638px; margin:5px auto; overflow:hidden; max-height:50px;"><script>googletag.cmd.push(function(){googletag.display('page_eod');});</script></div><div class="clear"></div><div class="introFirst"><b>Web Title:</b> Om Puri Wanted To Shift In America <br/><span style="color:#a1a1a1">(<a href="http://www.bhaskar.com/">News in Hindi</a> from Dainik Bhaskar)</span></div><div class="clear"></div><div class="clear"></div><div class="cb10"></div><div class="padate_rahiye"> <span>पढ़ते रहिए 5.5 करोड़ + रीडर्स की पसंदीदा और विश्व की नंबर 1 हिंदी न्यूज़ वेबसाइट <span class="markblue">dainikbhaskar.com</span>, जानो ख़बरों से ज़्यादा।</span></div><div id="textAdAppendDivBelowCont"></div><div class="clear"></div><div class="clear"></div><div class="ba_morenews"><div class="rela_dbloader" id="uMayIntLoader"></div><h2>Stories You May be Interested in</h2><div id="more-from" class="cmntLstBox"><ul class="cmntLstSdbr sidL" id="uMayInterestedLeft"></ul><div class="sidR"><div class="cmntAd350x250"><script>google_ad_client="ca-pub-6939370777058488";google_ad_slot="9107527811";google_ad_width=300;google_ad_height=250;google_page_url="http://daily.bhaskar.com";</script><script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><ul class="cmntLstSdbr" id="uMayInterestedRight"></ul></div></div><div class="clear"></div></div><div class="clear"></div><div id='taboola-belowarticlethumbnails-mix'></div><div class="clear"></div><script>var stid='118668248';var iheight=parseInt(20);var isOpera=(!!window.opr&&!!opr.addons)||!!window.opera||navigator.userAgent.indexOf(' OPR/')>=0;var isFirefox=typeof InstallTrigger!=='undefined';var isSafari=Object.prototype.toString.call(window.HTMLElement).indexOf('Constructor')>0;var isIE=/*@cc_on!@*/false||!!document.documentMode;var isEdge=!isIE&&!!window.StyleMedia;var isChrome=!!window.chrome&&!!window.chrome.webstore;var isBlink=(isChrome||isOpera)&&!!window.CSS;if(isFirefox||isIE){iheight=parseInt(30);}else if(isChrome){iheight=parseInt(20);}var myEventMethod=window.addEventListener?"addEventListener":"attachEvent";var myEventListener=window[myEventMethod];var myEventMessage=myEventMethod=="attachEvent"?"onmessage":"message";myEventListener(myEventMessage,function(e){var evListPostData=decodeURIComponent(e.data).split("==*==");if(evListPostData[0]=='dbqHeightFinder'){var dbqIframeHeight=parseInt(parseInt(evListPostData[1])+iheight);document.getElementById('idIframe_'+stid).height=dbqIframeHeight+"px";}else if(evListPostData[0]=='dbqGAPush'){if(evListPostData[1]!=''){dataLayer.push({'event':'Ev_Custom','ev_category':'DBQuiz','ev_action':evListPostData[1],'ev_label':'Impression_'+evListPostData[2],});}}},false);var dbqGAImpFire=false;window.onscroll=function(){if(document.getElementById('idIframe_'+stid)!=null){var iframedbqsrc=document.getElementById('idIframe_'+stid).src;var y_scroll_pos=window.pageYOffset;var scroll_pos_test=document.getElementById('idIframe_'+stid).offsetTop;if(y_scroll_pos>scroll_pos_test&&!(dbqGAImpFire)){dataLayer.push({'event':'Ev_Custom','ev_category':'DBQuiz','ev_action':iframedbqsrc,'ev_label':'Impression_1',});dbqGAImpFire=true;}}};</script><div class="clear"></div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=330708576942875";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div id="facebook_comment_widget_118668248" style="display:none;"><h4 class="cmntHdg">Comment Now</h4><div class="commentBar"><div id="fb-root"></div><div class="fb-comments" data-href="http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html" data-numposts="2" data-order-by="reverse_time"></div></div><section class="cmntWrp"><h4 class="cmntHdg">Most Commented</h4><div class="cmntLstBox"><ul class="cmntLstSdbr sidL" id="mostCommentLeft"></ul><div class="sidR"><div class="cmntAd350x250"><div style="width:300px; height:auto; float: left;"><script>google_ad_client="ca-pub-6939370777058488";google_ad_slot="9919070771";google_ad_width=300;google_ad_height=250;google_page_url="http://daily.bhaskar.com";</script><script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><ul class="cmntLstSdbr" id="mostCommentRight"></ul></div></div></section></div><div class="clear"></div></div></div></div><div class="ba_rhs"><div class="theiaStickySidebar"><span id="trandigFlicker"><div class="ba_flicker "><h2 class="trigger">Trending Now</h2><ul><li></li></ul><div class="bx-controls-direction"><a class="bx-prev" href="">Prev</a><a class="bx-next" href="">Next</a></div></div></span><div class="clear10"></div><div id="scroller-anchor"></div><div class="adWrap"><div id="stick_atf_container" class="ad_300x250 stickyAd eachSticky"><div id='DFP_300_250_ATF' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_ATF');});</script></div></div></div><div class="clear5"></div><div id="stick_btf_container" class="ad_300x45 stickyAd2"><div id='DFP_SMART_MUSAFIR' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_SMART_MUSAFIR');});</script></div></div><div class="ad_300x250_mid"><div id='DFP_300_250_MID' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_MID');});</script></div></div><div class="clear10"></div><div class="ba_recommended"><h2>Recommended</h2><section class="rhsSections"><div class="topNewsOp3"><ul id="recLIHTML0"></ul></div></section><div class="cb10"></div><div class="topNewsOp3 abtesting " id="taboola-right-rail-thumbnails"><div id="ad2"></div><div style="clear:both;" class="stickyAdNew eachSticky"> <div id='DFP_300_250_BTF' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF');});</script></div></div><div class="placeHolderAd"></div><div class="cb"></div><ul id="recLIHTML"></ul><div style="clear:both; float:left; width:100%;"></div><div class="cb5"></div><div id='DFP_300_250_BTF_2' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF_2');});</script></div><div class="cb5"></div><ul id="recLIHTML2"></ul></div></div></div></div></div></div><div class="sliderGoogleHeader"><div id='DFP_160_600' style='width:160px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_160_600');});</script></div></div><script>var adsRenderStatus=false;var hostUrl=window.location.host;function adsPositionFixer(){if(document.getElementById('DFP_300_250_ATF').clientHeight>100&&adsRenderStatus==false){var adHeight=document.getElementById('DFP_300_250_ATF').clientHeight;var bilHeight=document.getElementById('DFP_BILLBOARD').clientHeight;if(adHeight>225&&adHeight<350){var Tposition=bilHeight+832;$('.sliderGoogleHeader').each(function(){this.style.setProperty('top',Tposition+'px','important');});}else if(adHeight>550&&adHeight<650){var Tposition=bilHeight+1180;$('.sliderGoogleHeader').each(function(){this.style.setProperty('top',Tposition+'px','important');});}adsRenderStatus=true;clearInterval(adsPositionFixerInterval);console.log('Ads position updated '+adsRenderStatus);}else{}}</script><script>function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var milliseconds=new Date().getTime();country=country.replace(" ","-");$.ajax({url:'/getAdAjaxInner/'+id+'/'+country+'.html',type:"get",dataType:"html",success:function(strData){$("#"+id).html(strData);}});}</script><script type="application/ld+json">
	{		 
	  "@context": "http://schema.org/",
	  "@type": "NewsArticle",
	  "headline": "उड़ी में शहीद जवान पर दिए अपने बयान से शर्मिंदा थे ओम पुरी, प्रॉपर्टी बेचने और US में...",
	  "author": "Nishat Shamsi",
	  "url":"http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html",
	  "publisher": {
		 "@type": "Organization",
		 "name":"Dainik Bhaskar",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"http://i10.dainikbhaskar.com/bollywood_article/images/bollywood-logo.png"
			}
	  },
	  "image": [
		  {
			  "@type":"ImageObject",
			  "width":"auto",
			  "height":"auto",
			  "url": "http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.bhaskar.com/2017/01/08/6_1483891708.jpg"
		  }
	 ],
		  "datePublished": "2017-01-09T08:52:00+05:30",
	  "dateModified": "2017-01-09T08:52:00+05:30",
	  "articleBody": "  मुंबई.     ओम पुरी जिंदगी के आखिरी दिनों में बेहद परेशान थे। उन्होंने देश में अपनी प्रॉपर्टी बेचने और फिर अमेरिका में शिफ्ट होने की तैयारी कर ली थी। ओम पुरी के करीबी लोगों और मुंबई पुलिस के सूत्रों ने DainikBhaskar.com को बताया कि वे शहीद सैनिक नितिन यादव के बारे में दिए अपने बयान और उसके बाद हुई आलोचना से बहुत शर्मिंदा थे। करीबी दोस्तों ने भी उन्हें कड़ी फटकार लगाई थी। दूसरी ओर, रविवार को भी प्रोड्यूसर खालिद किदवई से थाने में पूछताछ हुई। पुरी की नौकरानी और एक करीबी से भी ओशिवारा थाने में सवाल-जवाब हुए। हालांकि, पत्नी नंदिता फिर पुलिस के सामने पेश नहीं हुईं।  प्रॉपर्टी असेसमेंट करा चुके थे पुरी....  



    

  -  पुरी (66) ने एक करीबी से अपनी प्रॉपर्टी का असेसमेंट करा लिया था। यह करीबी उनके प्रॉपर्टी से जुड़े मामले देखता है। पुलिस ने इस शख्स से रविवार को पूछताछ की। उसने पुलिस को बताया कि पुरी फ्लोरिडा में शिफ्ट होने का मन बना चुके थे।  

  -  ओम फैमिली मैटर को लेकर तो कई साल से परेशान थे। लेकिन पिछले साल उड़ी हमले में शहीद एक जवान पर उनके बयान से बवाल मच गया था।  

 - इस बयान के बाद ओमपुरी के दो करीबी दोस्तों (दोनों बॉलीवुड के मशहूर एक्टर्स) ने उन्हें खूब खरी-खोटी सुनाई थीं। इनमें से एक उनका जूनियर है जो आमतौर पर उन्हें &lsquo;ओम भाई&rsquo; कहता था लेकिन उसने पुरी के बयान के बाद उन्हें काफी खरी-खोटी सुनाई थीं। 

 - पुरी इससे काफी दुखी थे। उन्होंने शहीद सैनिक के घर जाकर माफी भी मांगी थी। हालांकि पुरी, खुद को माफ नहीं कर पा रहे थे और शर्मिंदगी महसूस करते थे।  

 - बता दें कि ओम पुरी शुक्रवार सुबह अपने फ्लैट पर मृत मिले थे। वे 66 साल के थे। 

 - शुरुआती पोस्टमॉर्टम रिपोर्ट में सामने आया कि ओम पुरी के सिर में डेढ़ इंच गहरा और 4 सेंटीमीटर लंबा जख्म का निशान था। 

  

  पूछताछ के लिए पेश नहीं हुईं पत्नी  

  -  रविवार को पुलिस ने फिल्म प्रोड्यूसर खालिद किदवई से लगातार तीसरे दिन पूछताछ की। पुलिस ने खालिद और ओम पुरी के बीच लेन-देन पर सवाल पूछे। 

 - पुरी की नौकरानी के अलावा एक और शख्स से पूछताछ भी हुई।  

 - पुरी की पत्नी नंदिता पूछताछ के लिए नहीं आईं। नंदिता ने पुलिस से कहा कि वो सोमवार को पुरी के चौथे की रस्म पूरी कर ही आ पाएंगी। हो सकता है वो मंगलवार को पेश हों।  

  

  शहीद पर क्या कहा था ओम पुरी ने?   

 - उड़ी आतंकी हमले के बाद जब पाकिस्तानी स्टार्स पर पाबंदी लगाई गई, तब ओम पुरी ने उनका समर्थन किया था और कहा था कि वे वैलिड वीजा पर इंडिया आते हैं। 

 - इस दौरान उन्होंने आतंकी हमलों में शहीद हुए जवानों पर बयान देकर विवाद खड़ा कर दिया था। 

 - उन्होंने एक चैनल के शो में कहा था, &quot;कौन जबरदस्ती लोगों को फौज में भेजता है? हमने किसी जवान को फोर्स किया था कि फौज में जाओ।&#39;&#39; 

 - हालांकि, बाद में उन्होंने अपने बयान पर खेद भी जताया था। 

  

  आगे की स्लाइड में पढ़ें : पुलिस जांच में अब तक क्या खुलासे हुए?  

  

   ये भी पढ़ें:    

  1.  DB EXCLUSIVE: ओम पुरी की मौत के बाद दूसरी पत्नी ने फ्रीज करा दिए अकाउंट, पूछताछ के लिए भी नहीं पहुंचीं; 6 नए खुलासे   

  2.     ओम पुरी के 10 किस्से: नाटक के लिए छुट्टी नहीं मिली तो छोड़ दी नौकरी; शबाना ने कहा था-ऐसा बदशक्ल इंसान एक्टर कैसे बनेगा?   

  3.   नहीं रहे ओम पुरी: फ्लैट में मिली न्यूड बॉडी, सिर में डेढ़ इंच गहरा जख्म था; पत्नी से बहस के बाद काफी शराब पी थी​    
 ",
	  "mainEntityOfPage": {
			 "@type": "WebPage",
			 "@id": "http://bollywood.bhaskar.com"
		  },
		  
	  "pageStart": "1",
	  "pageEnd": "5"
				
	}</script><script type="application/ld+json">
	{
	  "@context": "http://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
					   {
						"@id": "http://bollywood.bhaskar.com/",
						"name": " Home"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 2,
				   "item":
					   {
						"@id": "http://bollywood.bhaskar.com/news/",
						"name": "News"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 3,
				   "item":
					   {
						"@id": "http://bollywood.bhaskar.com/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html",
						"name": "Om Puri Wanted To Shift In America"
					   }
				  }
				]
				
	}</script><div class="clear"></div><script>if(typeof onScroll==="undefined"){onScroll=1;}var add_tag="";var idToScroll="";var current_channel_slno="521";var current_host="bollywood.bhaskar.com";var current_query_string="/news/ENT-BNE-om-puri-wanted-leave-india-news-hindi-5500328-NOR.html";console.log('You are on channel '+current_channel_slno+'  And host '+current_host+' And URI : '+current_query_string);if(current_host.search(/bollywood/i)=='0'&&current_query_string=='/'){add_tag='d_bollywood';}else if(current_host.search(/bollywood/i)=='0'&&current_query_string!='/'){add_tag='d_bollywood';idToScroll='#story-2';}else if(current_host.search(/religion/i)=='0'&&current_query_string=='/'){add_tag='d_religion';}else if(current_host.search(/religion/i)=='0'&&current_query_string!='/'){add_tag='d_religion';idToScroll='#story-2';}else if(current_host.search(/money/i)=='0'&&current_query_string=='/'){add_tag='d_money';}else if(current_host.search(/money/i)=='0'&&current_query_string!='/'){add_tag='d_money';idToScroll='#story-2';}else if(current_query_string==''){add_tag='d_home';console.log('1');}else if(current_query_string!='/'){add_tag='d_home';idToScroll="#story-2";console.log('2');}console.log('Add tag on Bhaskar '+add_tag+' Izooto Script and your idToScroll = '+idToScroll);if(current_query_string!='/'&&onScroll!='0'&&current_query_string!=''){window.onload=function(){setTimeout(customTimeOut,1000)};}else{console.log('izooto after  30 sec on '+add_tag+'  Page');window.onload=function(){setTimeout(customTimeOut,1000)};}function customTimeOut(){console.log(current_host.search(/divyamarathi/i)+'ganga');if(current_host.search(/divyamarathi/i)>=0){$.getScript('//cdn.izooto.com/scripts/5ba0a6bd758393bfb1bf79843ff9ede73ccaa768.js',function(data,textStatus,jqxhr){});}else{$.getScript('//cdn.izooto.com/scripts/0c8efb9aa0fc8834d5d9cd72f1e64427a1048c87.js',function(data,textStatus,jqxhr){});}if(add_tag!='d_money'){var UID=readCookieRealTime('bhaskarUUID');var iztoken=readCookieRealTime('iztoken');}else{var UID=getCookie_res('bhaskarUUID');var iztoken=getCookie_res('iztoken');}window._izq=window._izq||[];window._izq.push(["init"]);window._izq.push(["add_property",{name:"subscriber_id",value:UID}]);window._izq.push(['add_tag',add_tag]);window._izq.push(["register_callback",function(obj){console.log(obj);$.ajax({url:"http://realtime.bhaskar.com/notification_block.php?subscriber_id="+UID+"&iztoken="+iztoken+"&object="+JSON.stringify(obj),success:function(result){console.log(result);}});}]);console.log(add_tag);}function isElementVisible(elementToBeChecked){var TopView=$(window).scrollTop()+500;var BotView=TopView+$(window).height();try{var TopElement=$(elementToBeChecked).offset().top;}catch(err){}var BotElement=TopElement+$(elementToBeChecked).height();return TopView>TopElement;}</script><footer class="container"><section class="f-top"><article class="footer-model"><h3>News</h3><ul class="footerlist"><li><a href="http://www.bhaskar.com/state/" title="State News">State News</a></li><li><a href="http://www.bhaskar.com/indian-national-news-in-hindi/" title="National News">National News</a></li><li><a href="http://www.bhaskar.com/world-news-in-hindi/" title="International News">International News</a></li><li><a href="http://bollywood.bhaskar.com/" rel="nofollow" title="Bollywood News">Bollywood News</a></li><li><a href="http://www.bhaskar.com/sports/cricket-news-in-hindi/" title="Cricket News">Cricket News</a></li><li><a href="http://religion.bhaskar.com/" rel="nofollow" title="Jeevan Mantra">Jeevan Mantra</a></li><li><a href="http://www.bhaskar.com/abhivyakti/" title="Editorial">Editorial</a></li><li><a target="_blank" title="DB Gadgets" rel="nofollow" href="http://gadgets.bhaskar.com/">DB Gadgets</a></li><li><a target="_blank" href="http://daily.bhaskar.com" rel="nofollow" title="Daily News">Daily News</a></li><li><a target="_blank" href="http://www.divyabhaskar.com/" rel="nofollow" title="Gujarati News">Gujarati News</a></li><li><a target="_blank" href="http://divyamarathi.bhaskar.com/" rel="nofollow" title="Marathi News">Marathi News</a></li><li><a href="http://www.bhaskar.com/" title="Hindi News">Hindi News</a></li></ul></article><article class="footer-model"><h3>State News</h3><ul class="footerlist"><li><a href="http://www.bhaskar.com/rajasthan/" title="Rajasthan News">Rajasthan News</a></li><li><a href="http://www.bhaskar.com/harayana/" title="Haryana News">Haryana News</a></li><li><a href="http://www.bhaskar.com/mp/" title="Madhya Pradesh News">Madhya Pradesh News</a></li><li> <a href="http://www.bhaskar.com/punjab/" title="Punjab News">Punjab News</a></li><li> <a href="http://www.bhaskar.com/chhatisgarh/" title="Chattisgarh News">Chattisgarh News</a></li><li><a href="http://www.bhaskar.com/himachal/" title="Himanchal News">Himanchal News</a></li><li> <a href="http://www.bhaskar.com/uttar-pradesh/" title="Uttar Pradesh News">Uttar Pradesh News</a></li><li><a href="http://www.bhaskar.com/bihar/" title="Bihar News">Bihar News</a></li><li><a href="http://www.bhaskar.com/jharkhand/" title="Jharkhand News">Jharkhand News</a></li><li><a href="http://www.bhaskar.com/maharashtra/" title="Maharastra News">Maharastra News</a></li><li><a href="http://www.bhaskar.com/gujarat/" title="Gujarat News">Gujarat News</a></li><li><a href="http://www.bhaskar.com/union-territory/new-delhi/" title="Delhi News">Delhi News</a></li></ul></article><article class="footer-model"><h3>Infotainment</h3><ul class="footerlist"><li><a href="http://www.bhaskar.com/jokes/" title="Hindi Jokes">Hindi Jokes</a></li><li><a href="http://www.bhaskar.com/lifestyle/" title="Lifestyle News">Lifestyle News</a></li><li><a href="http://bollywood.bhaskar.com/reviews/movie-reviews/" rel="nofollow" title="Movie Reviews">Movie Reviews</a></li><li><a href="http://bollywood.bhaskar.com/hollywood/" rel="nofollow" title="Hollywood News">Hollywood News</a></li><li><a href="http://bollywood.bhaskar.com/television/" rel="nofollow" title="Television">Television</a></li><li><a href="http://www.bhaskar.com/magazine/" title="Magazine">Magazine</a></li><li><a href="http://gallery.bhaskar.com/" rel="nofollow" title="Photo Gallery">Photo Gallery</a></li><li><a href="http://bollywood.bhaskar.com/mirch-masala/" rel="nofollow" title="Mirch Masala">Mirch Masala</a></li><li><a href="http://www.bhaskar.com/khabre-zara-hat-ke/" title="Khabarein Zara Hatke">Khabarein Zara Hatke</a></li><li><a href="http://www.bhaskar.com/today-top-news/" title="Today Top News">Today Top News</a></li><li><a href="http://religion.bhaskar.com/hindu-gods/" title="Hindu Gods">Hindu Gods</a></li><li><a href="http://www.bhaskar.com/special-event/" title="Special Coverage">Special Coverage</a></li></ul></article><article class="footer-model"><h3>Follow us</h3><ul class="f-social-icon"><li class="f-fb"><a href="https://www.facebook.com/dainikbhaskar" rel="nofollow" title="Facebook" target="_blank" class="FB"></a> </li><li class="f-tw"><a href="https://twitter.com/dainikbhaskar" rel="nofollow" title="Twitter" target="_blank" class="Twitter"></a> </li><li class="f-gplus"><a href="https://plus.google.com/+dainikbhaskar/posts" rel="nofollow" title="Google Plus" target="_blank" class="gPlus"></a> </li><li class="f-youtube"><a href="https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg" rel="nofollow" title="Youtube" target="_blank" class="youTube"></a></li><li class="f-massenger"><a href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true')" title="Email" class="email">Email</a> </li></ul><div class="clear"></div><h3>App Download</h3><ul class="f-ap-download"><li class="f-app-ms"><a href="http://www.bhaskar.com/mobile-apps/" title="Mobile Apps" class="mobileApps"></a></li><li class="f-app-apple"> <a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" rel="nofollow" title="Iphone" target="_blank" class="iPhone"></a></li><li class="f-app-android"> <a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&amp;hl=en" rel="nofollow" title="Android" target="_blank" class="android"></a> </li><div class="clear"></div></ul><div class="clear"></div><article class="group-division"><article class="group"><h3>Group</h3><a href="http://www.dainikbhaskargroup.com" title="Dainikbhaskargroup"></a></article><article class="division"><h3>Our Divisions</h3><ul class="division-left"><li class="dainik-bhaskar"><a href="http://www.bhaskar.com/" title="DainikBhaskar" target="_blank"></a></li><li class="divya-bhaskar"><a href="http://www.divyabhaskar.co.in/" rel="nofollow" title="Divyabhaskar" target="_blank"></a></li><li class="divya-marathi"><a href="http://divyamarathi.bhaskar.com/" rel="nofollow" title="Divyamarathi" target="_blank"></a></li><li class="money-bhaskar"><a href="http://www.moneybhaskar.com" rel="nofollow" title="Money Bhaskar" target="_blank"></a></li></ul><ul class="division-right"><li class="daily-bhaskar"><a href="http://www.dailybhaskar.com/" rel="nofollow" title="Dailybhaskar" target="_blank"></a></li><li class="fm-bhaskar"><a href="http://www.myfmindia.com/" rel="nofollow" title="Myfmindia" target="_blank"></a></li></ul></article></article><div class="clear"></div></article></section><div class="clear10"></div><ul class="footer-menu"><li><a href="http://www.bhaskarnet.com/" rel="nofollow" title="About Us" target="_blank">About Us</a>|</li><li><a href="http://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a>|</li><li><a href="http://www.bhaskar.com/contact-us/" rel="nofollow" title="Contact Us">Contact Us</a>|</li><li><a href="http://www.bhaskar.com/advertise-with-us/" rel="nofollow" title="Advertise with Us">Advertise with Us</a>|</li><li><a href="http://www.bhaskar.com/dainikbhaskar2010/terms-and-conditions.php" rel="nofollow" title="Terms of Use">Terms of Use</a>|</li><li><a href="http://www.bhaskar.com/feedback/" rel="nofollow" title="Feedback">Feedback</a>|</li><li><a href="http://www.bhaskar.com/sitemap/" rel="nofollow" title="Sitemap">Sitemap</a>|</li><li><a href="http://www.bhaskar.com/cookie-policy/" rel="nofollow" title="Cookie Policy">Cookie Policy</a></li></ul> <article class="f-copyright">Copyright © 2016-17 DB Corp ltd., All Rights Reserved. <span class="abc-digital" title="DIGITAL CERTIFIED"></span></article></footer><script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script><script src="https://tags.crwdcntrl.net/c/4302/cc.js?ns=_cc4302" id="LOTCC_4302"></script><script>_cc4302.bcp();</script></div><div class="gotop"><span>Top</span></div><script>function abc_code(){(function(){var d=new Image(1,1);d.onerror=d.onload=function(){d.onerror=d.onload=null;};d.src=["http://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235659&cr=crv1374656&pc=plc26117961&r=",(new Date()).getTime()].join('');})();}abc_code();</script></body></html>